Problema com computador de bordo

Assuntos específicos relacionados à rodas, spoilers, pára-choques, etc.
Avatar do usuário
Caio Fregulhia
Mensagens: 9
Registrado em: 17 Mai 2017, 15:47
Cidade: JUIZ DE FORA
Estado: Minas Gerais-MG
Modelo: Monza Classic SE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Re: Problema com computador de bordo

Mensagem não lida por Caio Fregulhia » 17 Mai 2017, 16:18

estou com este msm problema , meu CB nao marca km/l e l/hr...
se puder me dar uma ajuda desde ja agradeço
pensei que o problema fosse naquele filtro marron ... mas nao sei ao certo ainda
abraços
Monza Classic SE - Azul volga - 1989

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16382
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Problema com computador de bordo

Mensagem não lida por Carlos A. Freire » 17 Mai 2017, 16:59

Caio Fregulhia escreveu:
17 Mai 2017, 16:18
estou com este msm problema , meu CB nao marca km/l e l/hr...
se puder me dar uma ajuda desde ja agradeço
pensei que o problema fosse naquele filtro marron ... mas nao sei ao certo ainda
abraços
Já seguiu as instruções desse e de outros tópicos sobre esse sintoma?

Como fez o teste do sensor de velocidade?

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Avatar do usuário
Caio Fregulhia
Mensagens: 9
Registrado em: 17 Mai 2017, 15:47
Cidade: JUIZ DE FORA
Estado: Minas Gerais-MG
Modelo: Monza Classic SE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Re: Problema com computador de bordo

Mensagem não lida por Caio Fregulhia » 19 Mai 2017, 10:42

Dei uma olhadinha la Carlos e meu monza nao tem esse sensor mais , cabo velocimetro ta direto na caixa
Vou ter que arrumar um sensor deste
E realmente tem um chicote sobrando la na frente ....
Vou dar uma olhadinha nos outros topicos sim , mas acho que descobri o "defeito"
te agradeço msm , forte abraço
Monza Classic SE - Azul volga - 1989

tonatto
Mensagens: 8
Registrado em: 16 Nov 2013, 14:20
Cidade: Tijucas
Estado: Santa Catarina-SC
Modelo: Monza SLE
Motor: 2.0
Ano: 1989
Combustível:: Etanol
Injeção: Carburador

Re: Problema com computador de bordo

Mensagem não lida por tonatto » 06 Jan 2018, 16:06

Já o meu nem liga nada, nem o Ar, nem computador nem o ventilador funciona, alguém pode me dar uma dica de onde começar a procurar o defeito ?Obrigado.

Gilmar Martins
Membro Class (Ní­vel 5)
Mensagens: 521
Registrado em: 13 Jan 2015, 07:49
Cidade: Pirajuí
Estado: São Paulo-SP
Modelo: Monza Classic SE
Motor: 2.0
Ano: 1991
Combustível:: Gasolina
Injeção: MPFi

Re: Problema com computador de bordo

Mensagem não lida por Gilmar Martins » 06 Jan 2018, 22:07

Tonatto, meu monza carburado veio com CB desligado, estava com o chicote mas sem nenhuma ligação.
Minha sugestão é que verifique se o chicote do seu está conectado nos sensores, se esse for o caso, talvez tenha de fazer um mautenção no próprio CB, mas se estiver como no meu caso acho muito dificil por para funcionar, há muitos sensores que faltam que é quase impossivel conseguir. No meu caso vou colocar um relogio original do monza, aquele com display.
Mas se quer mesmo fazer funcionar o CB, há tópicos no fórum que dão muitas dicas.
Abs
Gilmar

Responder