MONZEIROS.COM - Tudo sobre o Chevrolet Monza!
Home   |    Ver minhas mensagens   |   Painel de Controle do Usuário   |   Entrar



Trocando a junta do cabeçote

Sobre o motor e suas partes internas (pistões, bielas, válvulas, etc).

Trocando a junta do cabeçote

Mensagempor david crozeta » 21 Abr 2010, 19:20

salve galera....meu carro tava falhando em aceleração, depois de várias trocas de peças e testes, percebi que o fio positivo da bobina ''fio 15'' tava esquentado demais, e ao colocar um positivo direto da bateria ao positivo 15 da bobina o carro para de falhar.
será o comutador de partida? ou módulo de ignição? :smt017
Editado pela última vez por RicardoDS em 01 Mai 2010, 19:52, em um total de 1 vez.
Razão: Título editado a pedido do autor.
MONZA CLASSIC-SE 1988
Imagem
Imagem

fotos viewtopic.php?f=33&t=11512
vídeo viewtopic.php?f=34&t=11886


Curta a página dos monzeiros de Curitiba no facebook
https://www.facebook.com/pages/Monzeiro ... 5958691479
david crozeta
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2376
Registrado em: 09 Ago 2009, 18:53
Estado: PR - Paraná
Cidade: Curitiba
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1988/1988
Sist. Alimentação: Carburador 2E
Combustível: Álcool/Etanol

Re: ''dúvida'' positivo da bobina

Mensagempor cleyton » 21 Abr 2010, 19:58

Primeiro Limpe (lixe) bem os contatos ou troque por novos a oxidação desses terminais podem causar aquecimento, eu fiz isso e resolveu o meu problema.
Monza SL/E 86/87 - 2.0 - 2P - Cinza - Álcool
"Gastei quase todo o meu dinheiro com meu Monza SL/E, o resto eu desperdicei..."
Avatar do usuário
cleyton
Membro SL/E (Ní­vel 3)
 
Mensagens: 268
Registrado em: 06 Jul 2007, 15:10
Estado: SP - São Paulo
Cidade: Presidente Prudente
Monza: Sedan SL/E 2.0
Ano/Modelo: 1986/1987
Sist. Alimentação: Carburador 2E
Combustível: Álcool/Etanol

Re: ''dúvida'' positivo da bobina

Mensagempor *DEntinHo-Rj* Pp* » 22 Abr 2010, 00:27

esse fio costuma dar muito problema...
mas uma limpeza nele naum seria nada mau...

se carro tem alarme com bloqueio na bobina?...pode ser um fator...

david faça um teste com uma lampada de teste ligue ela no fio que vai pra bobina e depois ligue no positivo da bateria e veja se a lampada acende com a mesma intencidade quando ela é ligada no polo positivo da bateria...se naum acender...


:smt023
Monza Classic Se 90/90-2.0L- Gasolina-Gnv-Completo
Suspensão a Ar
viewtopic.php?f=33&t=11520
Avatar do usuário
*DEntinHo-Rj* Pp*
Membro Classic (Ní­vel 7)
 
Mensagens: 957
Registrado em: 03 Jun 2009, 12:19
Estado: RJ - Rio de Janeiro
Cidade: Rio de Janeiro-Gavea
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1990/1990
Sist. Alimentação: Carburador 2E
Combustível: Gasolina e GNV

Re: ''dúvida'' positivo da bobina

Mensagempor david crozeta » 22 Abr 2010, 06:51

cleyton escreveu:Primeiro Limpe (lixe) bem os contatos ou troque por novos a oxidação desses terminais podem causar aquecimento, eu fiz isso e resolveu o meu problema.

blz cleyton....vou dar uma olhada hj a tarde....
MONZA CLASSIC-SE 1988
Imagem
Imagem

fotos viewtopic.php?f=33&t=11512
vídeo viewtopic.php?f=34&t=11886


Curta a página dos monzeiros de Curitiba no facebook
https://www.facebook.com/pages/Monzeiro ... 5958691479
david crozeta
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2376
Registrado em: 09 Ago 2009, 18:53
Estado: PR - Paraná
Cidade: Curitiba
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1988/1988
Sist. Alimentação: Carburador 2E
Combustível: Álcool/Etanol

Re: ''dúvida'' positivo da bobina

Mensagempor david crozeta » 22 Abr 2010, 06:57

*DEntinHo-Rj* Pp* escreveu:esse fio costuma dar muito problema...
mas uma limpeza nele naum seria nada mau...

se carro tem alarme com bloqueio na bobina?...pode ser um fator...

david faça um teste com uma lampada de teste ligue ela no fio que vai pra bobina e depois ligue no positivo da bateria e veja se a lampada acende com a mesma intencidade quando ela é ligada no polo positivo da bateria...se naum acender...


:smt023

blz parceiro...... tem alarme sim...mas eu desliguei o bloqueador e continuou....medi a tensão do fio positvo da bobina ele não dá a mesma voltagem da bateria, oscila em 11.50 a 12.00 volts, com o carro ligado. é normal ? ou ela tem que receber a mesma voltagem do alternador? :smt017
não tem um lugar melhor pra mim ligar o bloqueador?
MONZA CLASSIC-SE 1988
Imagem
Imagem

fotos viewtopic.php?f=33&t=11512
vídeo viewtopic.php?f=34&t=11886


Curta a página dos monzeiros de Curitiba no facebook
https://www.facebook.com/pages/Monzeiro ... 5958691479
david crozeta
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2376
Registrado em: 09 Ago 2009, 18:53
Estado: PR - Paraná
Cidade: Curitiba
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1988/1988
Sist. Alimentação: Carburador 2E
Combustível: Álcool/Etanol

Re: ''dúvida'' positivo da bobina

Mensagempor Luiz Carlos (Rio) » 22 Abr 2010, 09:44

David, não sei se essa informação pode ajudar em alguma coisa, mas nos carros mais antigos todo distribuidor tinha acoplado a ele um resistor, chamado de Shunt, cuja finalidade era reduzir a voltagem para os platinados e bobina, visando a maior durabilidade de ambos os componentes.
Qdo comprei meu Chevette 76, notei que um fio branco que ia da chave de ignição para a bobina esquentava demais. Levei o carro à concessionária e o técnico me explicou que aquele fio era um fio especial, com características de resistor, que fazia o papel da resistência padrão.
Não sei se depois que eliminaram o platinado (seu carro certamente não usa isso), mantiveram o fio resistor, com a finalidade de proteger a bobina.

Abraços
Luiz Carlos
Monza GLS 94 EFI 2 portas - gasolina - prata argenta
Rio de Janeiro - RJ
Avatar do usuário
Luiz Carlos (Rio)
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2448
Registrado em: 15 Dez 2006, 10:22
Estado: RJ - Rio de Janeiro
Cidade: Rio de Janeiro
Monza: Sedan GLS 2.0
Ano/Modelo: 1994/1994
Sist. Alimentação: EFI
Combustível: Gasolina

Re: ''dúvida'' positivo da bobina

Mensagempor Rafaelo » 22 Abr 2010, 12:36

esse fio preto siliconado que tu fala é fio resistivo, ou seja ele tem resistencia pra baixar a tensao. é normal ele aquecer por isso que é siliconado caso seja o chicote apropiado é claro. a bobina aceita no maximo 12V e o fio resistivo e justamente pra nao ultrapassar esse limite. se tu mediu 11.50 a 12.00 com o motor funcionando, ta certo. taria errado se nesse mesmo fio teria a mesma tensao do alternador na lenta 13,50V

cuidado em fazer 'ponte direto' sem passar pelo fio resistivo, a bobina ele pode explodir.

agora quanto ao teu problema revise outras coisa, nao creio que seja bobina. pode ser cabo de velas,velas sujas,tampa do distribuidor oxidada,rotor uma boa limpeza nessas peças pode revelar o problema.
Monza Hatch Custom - Preto Liszt - ECU MegaSquirt MSII V3.0 - Motor N20XF FlexPower 2.0 2012 0.km - ABS 8.0 - Freios 5F 288/286mm - Sistema Escapamento Inox 304 - Customização desde 2005~Presente
Rafaelo
MODERADOR
 
Mensagens: 8327
Registrado em: 13 Jan 2007, 09:32
Estado: RS - Rio Grande do Sul
Cidade: Digital 0-1
Monza: Hatch SL/E 2.0
Ano/Modelo: 1982/1982
Sist. Alimentação: MPFI
Combustível: Álcool/Etanol

Re: ''dúvida'' positivo da bobina

Mensagempor david crozeta » 22 Abr 2010, 17:08

Luiz Carlos (Rio) escreveu:David, não sei se essa informação pode ajudar em alguma coisa, mas nos carros mais antigos todo distribuidor tinha acoplado a ele um resistor, chamado de Shunt, cuja finalidade era reduzir a voltagem para os platinados e bobina, visando a maior durabilidade de ambos os componentes.
Qdo comprei meu Chevette 76, notei que um fio branco que ia da chave de ignição para a bobina esquentava demais. Levei o carro à concessionária e o técnico me explicou que aquele fio era um fio especial, com características de resistor, que fazia o papel da resistência padrão.
Não sei se depois que eliminaram o platinado (seu carro certamente não usa isso), mantiveram o fio resistor, com a finalidade de proteger a bobina.

Abraços

obrigado luiz....o meu não usa platinado ....já é com igniçao eletronica...
MONZA CLASSIC-SE 1988
Imagem
Imagem

fotos viewtopic.php?f=33&t=11512
vídeo viewtopic.php?f=34&t=11886


Curta a página dos monzeiros de Curitiba no facebook
https://www.facebook.com/pages/Monzeiro ... 5958691479
david crozeta
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2376
Registrado em: 09 Ago 2009, 18:53
Estado: PR - Paraná
Cidade: Curitiba
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1988/1988
Sist. Alimentação: Carburador 2E
Combustível: Álcool/Etanol

Re: ''dúvida'' positivo da bobina

Mensagempor david crozeta » 22 Abr 2010, 17:12

Rafaelo escreveu:esse fio preto siliconado que tu fala é fio resistivo, ou seja ele tem resistencia pra baixar a tensao. é normal ele aquecer por isso que é siliconado caso seja o chicote apropiado é claro. a bobina aceita no maximo 12V e o fio resistivo e justamente pra nao ultrapassar esse limite. se tu mediu 11.50 a 12.00 com o motor funcionando, ta certo. taria errado se nesse mesmo fio teria a mesma tensao do alternador na lenta 13,50V

cuidado em fazer 'ponte direto' sem passar pelo fio resistivo, a bobina ele pode explodir.

agora quanto ao teu problema revise outras coisa, nao creio que seja bobina. pode ser cabo de velas,velas sujas,tampa do distribuidor oxidada,rotor uma boa limpeza nessas peças pode revelar o problema.

então rafaelo...... já troquei a bomba de combustivel que deu vasamento, revisei o carburador, troquei velas, cabos,bobina e rotor.a tampa faz pouco tempo que troquei. quando afunda o pé o carro falha, mas quando coloquei o positivo direto na bobina a falha parou.
vou fazer mais uns testes e posto aqui se resolver.
obrigado pelas informações....
MONZA CLASSIC-SE 1988
Imagem
Imagem

fotos viewtopic.php?f=33&t=11512
vídeo viewtopic.php?f=34&t=11886


Curta a página dos monzeiros de Curitiba no facebook
https://www.facebook.com/pages/Monzeiro ... 5958691479
david crozeta
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2376
Registrado em: 09 Ago 2009, 18:53
Estado: PR - Paraná
Cidade: Curitiba
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1988/1988
Sist. Alimentação: Carburador 2E
Combustível: Álcool/Etanol

Re: ''dúvida'' positivo da bobina

Mensagempor Luiz Carlos (Rio) » 22 Abr 2010, 18:24

David Crozeta escreveu:

obrigado luiz....o meu não usa platinado ....já é com igniçao eletronica...


Isso eu já sabia, como dá para ler na minha última postagem.
Minha dúvida era se o seu carro usava o fio resistivo na alimentação da bobina.
Se usa, o fio pode estar com problemas.

Abraços
Luiz Carlos
Monza GLS 94 EFI 2 portas - gasolina - prata argenta
Rio de Janeiro - RJ
Avatar do usuário
Luiz Carlos (Rio)
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2448
Registrado em: 15 Dez 2006, 10:22
Estado: RJ - Rio de Janeiro
Cidade: Rio de Janeiro
Monza: Sedan GLS 2.0
Ano/Modelo: 1994/1994
Sist. Alimentação: EFI
Combustível: Gasolina

Re: ''dúvida'' positivo da bobina

Mensagempor Luiz Carlos (Rio) » 22 Abr 2010, 18:33

David, dê uma lida nisso da seção S.O.S do site do Monzaclube, a seção onde atualmente o Carlos Freire responde a dúvidas. O texto é longo mas interessante:

http://www.monzaclube.com/sosmonza/sosm ... a_01.shtml

Abraços
Luiz Carlos
Monza GLS 94 EFI 2 portas - gasolina - prata argenta
Rio de Janeiro - RJ
Avatar do usuário
Luiz Carlos (Rio)
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2448
Registrado em: 15 Dez 2006, 10:22
Estado: RJ - Rio de Janeiro
Cidade: Rio de Janeiro
Monza: Sedan GLS 2.0
Ano/Modelo: 1994/1994
Sist. Alimentação: EFI
Combustível: Gasolina

Re: ''dúvida'' positivo da bobina

Mensagempor david crozeta » 22 Abr 2010, 19:02

Luiz Carlos (Rio) escreveu:
David Crozeta escreveu:

obrigado luiz....o meu não usa platinado ....já é com igniçao eletronica...


Isso eu já sabia, como dá para ler na minha última postagem.
Minha dúvida era se o seu carro usava o fio resistivo na alimentação da bobina.
Se usa, o fio pode estar com problemas.

Abraços

foi mal luiz....
fui verificar agora o fio, eu tenho instalado um alarme positron com bloqueio, eu liguei o bloqueio justamente nesse fio resistivo que vai pra bobina, mas isso já se vão 3 anos.... cortei o fio bem na imenda que tinha feito e liguei originalmente na bobina. não sai com o carro agora pra testar ( ta caindo um temporal) mas me parece que parou a falha. mais uma vez obrigado pela atenção :smt023
MONZA CLASSIC-SE 1988
Imagem
Imagem

fotos viewtopic.php?f=33&t=11512
vídeo viewtopic.php?f=34&t=11886


Curta a página dos monzeiros de Curitiba no facebook
https://www.facebook.com/pages/Monzeiro ... 5958691479
david crozeta
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2376
Registrado em: 09 Ago 2009, 18:53
Estado: PR - Paraná
Cidade: Curitiba
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1988/1988
Sist. Alimentação: Carburador 2E
Combustível: Álcool/Etanol

Re: ''dúvida'' positivo da bobina

Mensagempor david crozeta » 22 Abr 2010, 19:06

outra dúvida....qual a função daquele condensador junto a bobina? é pra manter a tensão ou é pra tirar ruidos do rádio? :smt017
MONZA CLASSIC-SE 1988
Imagem
Imagem

fotos viewtopic.php?f=33&t=11512
vídeo viewtopic.php?f=34&t=11886


Curta a página dos monzeiros de Curitiba no facebook
https://www.facebook.com/pages/Monzeiro ... 5958691479
david crozeta
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2376
Registrado em: 09 Ago 2009, 18:53
Estado: PR - Paraná
Cidade: Curitiba
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1988/1988
Sist. Alimentação: Carburador 2E
Combustível: Álcool/Etanol

Re: ''dúvida'' positivo da bobina

Mensagempor Rafaelo » 22 Abr 2010, 19:18

pode a ter ser problema de aterramento do modulo, tenta lixar o local onde o modulo é aterrado e revise o aterramento do alternador e as cordoalhas da caixa e da bateria. ou tb a bobina esteja abrindo o bico em alta e nao consegue manda carga um teste nela confimaria seu problema (uso de um multimetro tem os valores corretos em sites)

outro teste era de pegar o conector do fio resistivo e ligar no positivo ali direto da bateria, assim eliminaria o "um suposto defeito" no pos chave onde o fio é ligado la no comutador de ignição. tipo fazer um ponte, mas nao direto no conector da bobina como tu ta fazendo, mas sim entrando pelo fio preto siliconado resistor... e ve como se comporta

o condensador é pra eliminar o ruido do alternador, quando o radio e ligado. e um especie de filtro...
Monza Hatch Custom - Preto Liszt - ECU MegaSquirt MSII V3.0 - Motor N20XF FlexPower 2.0 2012 0.km - ABS 8.0 - Freios 5F 288/286mm - Sistema Escapamento Inox 304 - Customização desde 2005~Presente
Rafaelo
MODERADOR
 
Mensagens: 8327
Registrado em: 13 Jan 2007, 09:32
Estado: RS - Rio Grande do Sul
Cidade: Digital 0-1
Monza: Hatch SL/E 2.0
Ano/Modelo: 1982/1982
Sist. Alimentação: MPFI
Combustível: Álcool/Etanol

Re: ''dúvida'' positivo da bobina

Mensagempor david crozeta » 22 Abr 2010, 19:38

Rafaelo escreveu:pode a ter ser problema de aterramento do modulo, tenta lixar o local onde o modulo é aterrado e revise o aterramento do alternador e as cordoalhas da caixa e da bateria. ou tb a bobina esteja abrindo o bico em alta e nao consegue manda carga um teste nela confimaria seu problema (uso de um multimetro tem os valores corretos em sites)

outro teste era de pegar o conector do fio resistivo e ligar no positivo ali direto da bateria, assim eliminaria o "um suposto defeito" no pos chave onde o fio é ligado la no comutador de ignição. tipo fazer um ponte, mas nao direto no conector da bobina como tu ta fazendo, mas sim entrando pelo fio preto siliconado resistor... e ve como se comporta

o condensador é pra eliminar o ruido do alternador, quando o radio e ligado. e um especie de filtro...

a bobina eu testei conforme o site da bosch, mas mesmo assim comprei um bosch nova. tirei o módulo fora limpei todos contatos, aterramento tbm tudo ok.
amanhã vou testar o carro. se não der certo vou abrir o comutador e fazer esse teste que tu disse.
obrigado rafaelo :smt023
MONZA CLASSIC-SE 1988
Imagem
Imagem

fotos viewtopic.php?f=33&t=11512
vídeo viewtopic.php?f=34&t=11886


Curta a página dos monzeiros de Curitiba no facebook
https://www.facebook.com/pages/Monzeiro ... 5958691479
david crozeta
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2376
Registrado em: 09 Ago 2009, 18:53
Estado: PR - Paraná
Cidade: Curitiba
Monza: Sedan Classic SE 2.0
Ano/Modelo: 1988/1988
Sist. Alimentação: Carburador 2E
Combustível: Álcool/Etanol

Próximo

Voltar para Motor & Mecânica interna

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitantes