Alternador não carrega

Assuntos específicos relacionados à parte elétrica, ignição e iluminação.
Avatar do usuário
Wellington Silva
Membro GL (Ní­vel 2)
Mensagens: 86
Registrado em: 10 Nov 2014, 02:00
Cidade: Ribeirao Preto
Estado: São Paulo-SP
Modelo: Monza SLE
Motor: 2.0
Ano: 1991
Combustível:: Gasolina
Injeção: EFi

Re: Alternador não carrega

Mensagem não lida por Wellington Silva »

Meu alternador está marcando Max 14,8 volts.
Hoje a noite o voltímetro pulando igual um louco na fase fria, após aquecer uns 5 minutos ficou normal. Será que essa voltagem que queimou o módulo HEI!? Será que vou precisar trocar o regulador de voltagem? Já tem 7 anos que está lá (Gauss) o HEI tem 2 anos (Gauss) também! Esse sobe e desce do ponteiro normalizou também ligando tudo junto farol alto, ventilador e desembaçador daí em diante ficou normal, mas todo dia 1 partida fica pulando muito.

Avatar do usuário
dutra s a
Membro Classic SE (Ní­vel 8)
Mensagens: 2254
Registrado em: 29 Abr 2010, 23:31
Cidade: SP
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1994
Combustível:: Etanol
Injeção: EFi

Re: Alternador não carrega

Mensagem não lida por dutra s a »

Wellington, acredito não ser uma voltagem ideal, pois acho que é muita coisa. Certa vez no meu já ocorreu de uns dias ficar beirando esse valor e fiquei na mão com HEI na Marginal Pinheiros e depois de mais uns dias foi a impulsora que parou. Não sei o porquê que a impulsora tem que queimar também com demasia de tensão, sendo que o HEI não deveria deixar, mas...

Tem sorte dessas peças da Gauss durar tanto, o que eu puder fazer para não botar Gauss no meu eu vou fazer, rsrsr!

Hoje a minha tensão quando frio na primeira partida não passa de 14,40v e quente fica entorno de 14,05/14,10v.
Muitas vezes esse sobe e desce de ponteiro é regulador ruim, mas também pode ser outras coisas como a malha do painel, instrumento medidor, aterramento de painel e etc... é bom dar uma olhadinha nesses itens.

abs estamos ai
CAÇA 94 GLS F 18WR+ ETANOL X 2.0 E.F.I. - DCR

Avatar do usuário
Wellington Silva
Membro GL (Ní­vel 2)
Mensagens: 86
Registrado em: 10 Nov 2014, 02:00
Cidade: Ribeirao Preto
Estado: São Paulo-SP
Modelo: Monza SLE
Motor: 2.0
Ano: 1991
Combustível:: Gasolina
Injeção: EFi

Re: Alternador não carrega

Mensagem não lida por Wellington Silva »

Troquei o regulador de tensão hoje!
O Ponteiro voltou ao normal!!!
A voltagem está em 13.8volts. Tudo certo!
Coloquei do mesmo da Gauss, pois o anterior durou 7 anos, que dure mais 7!!!

Responder