Modulo HEI ou Bobina de Ignição?

Assuntos específicos sobre Injeção eletrônica e Carburador.
Avatar do usuário
jaguar98
Membro SL (Ní­vel 1)
Mensagens: 30
Registrado em: 20 Jul 2008, 22:49
Cidade: Sorocaba
Estado: São Paulo-SP
Modelo: Monza SLE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Problema Solucionado

Mensagem não lida por jaguar98 » 25 Mai 2012, 12:53

O módulo HEI estava realmente defeituoso. Após a troca do mesmo, o carro voltou a funcionar normalmente.
Agradeço a todos os camaradas pela ajuda!

A unica duvida q ainda ficou é: Quando eu coloco o dedo no fio(no fio interno mesmo, nao na capa) que sai do módulo HEI e entra na bobina de ignição, e coloco a mao na lataria do carro, eu levo um choque de leve...

Será q a bobina ou algum outro componente por ali está com problemas de fuga?
Monza SL/E 2.0 Álcool 1989 --- Completo - Ar --- Tudo Original (até acabar a faculade...)

[img:fgngy22n]http://www.jaguar98.blogger.com.br/veloc1LOW.JPG[/img:fgngy22n]

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16388
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Modulo HEI ou Bobina de Ignição?

Mensagem não lida por Carlos A. Freire » 25 Mai 2012, 14:14

O módulo HEI estava realmente defeituoso. Após a troca do mesmo, o carro voltou a funcionar normalmente.
Depois de ter funcionado, colocou o HEI supostamente defeituoso no distribuidor para confirmar se estava realmente com defeito? A bobina impulsora pode provocar o mesmo sintoma e, como é comum apresentar mal contato, o simples fato de mexer nas proximidades já restabelece o contato e nos faz acreditar que o defeito era do HEI, já que voltou a funcionar após a troca.

Por isso volto a afirmar que os testes iniciais já indicado aqui tiram a dúvida de onde está o problema e, ataca a causa diretamente.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Avatar do usuário
jaguar98
Membro SL (Ní­vel 1)
Mensagens: 30
Registrado em: 20 Jul 2008, 22:49
Cidade: Sorocaba
Estado: São Paulo-SP
Modelo: Monza SLE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Re: Modulo HEI ou Bobina de Ignição?

Mensagem não lida por jaguar98 » 25 Mai 2012, 17:39

Olá Carlos,

Realizei o teste que vc comentou , e realmente com o módulo velho, o carro nem sequer liga mais...Acho q ele já estava nas ultimas mesmo. Quanto à bobina impulsora, eu mexi bastante nos fios dela com o multimetro ligado, e ela continuou apresentando os 800 Ohms que devia ter!

Obrigado pelas dicas!
Monza SL/E 2.0 Álcool 1989 --- Completo - Ar --- Tudo Original (até acabar a faculade...)

[img:fgngy22n]http://www.jaguar98.blogger.com.br/veloc1LOW.JPG[/img:fgngy22n]

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16388
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Modulo HEI ou Bobina de Ignição?

Mensagem não lida por Carlos A. Freire » 25 Mai 2012, 17:59

jaguar98 escreveu:Olá Carlos,

Realizei o teste que vc comentou , e realmente com o módulo velho, o carro nem sequer liga mais...Acho q ele já estava nas ultimas mesmo. Quanto à bobina impulsora, eu mexi bastante nos fios dela com o multimetro ligado, e ela continuou apresentando os 800 Ohms que devia ter!

Obrigado pelas dicas!

Legal! Agora tem certeza de que o HEI estava mesmo ruim.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Avatar do usuário
rafamts
Membro Classic SE (Ní­vel 8)
Mensagens: 1399
Registrado em: 04 Abr 2007, 17:41
Cidade: São Gonçalo
Estado: Rio de Janeiro-RJ
Modelo: Monza GL
Motor: 2.0
Ano: 1994
Combustível:: Gasolina
Injeção: EFi

Re: Modulo HEI ou Bobina de Ignição?

Mensagem não lida por rafamts » 27 Mai 2012, 00:33

Lembrando que a bobina apresentando resistência de 800 Ohms não significa que ela esteja boa. A minha estava com boa resistência mas já esfarelando. Domingo passado fique com o carro parado por causa dela, mas antes fiz todos os testes que aprendi com os amigos aqui do fórum. Acertei em cheio, troquei a danadinha!
www.monzeiros.com. O inimigo número 1 do meu mecânico!

Avatar do usuário
jaguar98
Membro SL (Ní­vel 1)
Mensagens: 30
Registrado em: 20 Jul 2008, 22:49
Cidade: Sorocaba
Estado: São Paulo-SP
Modelo: Monza SLE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Re: Modulo HEI ou Bobina de Ignição?

Mensagem não lida por jaguar98 » 27 Mai 2012, 03:09

Ah sim, obrigado pela dica! A bobina impulsora está com ótima aparência, acredito q já foi trocada de uns 2 anos pra cá. E como testei mexendo os fios dela, está descartado mau-contato também!
Monza SL/E 2.0 Álcool 1989 --- Completo - Ar --- Tudo Original (até acabar a faculade...)

[img:fgngy22n]http://www.jaguar98.blogger.com.br/veloc1LOW.JPG[/img:fgngy22n]

william cleiff
Membro SL (Ní­vel 1)
Mensagens: 26
Registrado em: 06 Mai 2014, 20:47
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Modulo HEI ou Bobina de Ignição?

Mensagem não lida por william cleiff » 16 Out 2016, 13:40

carlos freire estou com esse mesmo problema, não ha sinal de centelha , testei os pinos do modulo hei com multimetro e so encontrei diferença no ultimo pino que mediu 0,73 onde era para medir 1, não sei se seria esse o problema, ja a bobina impulsora deu 799 ohs, porem ela esta esfarelando, lembrando que o carro parou do nada e não pegou mais, tive que ser guinchado, ja a parte da bomba esta normal ela esta sendo acionada e ha gasolina pulsando, mas como eu disse não ha centelha, seria o problema na bobina impulsora?devo troca-la primeiro antes do modulo hei?

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16388
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Modulo HEI ou Bobina de Ignição?

Mensagem não lida por Carlos A. Freire » 16 Out 2016, 20:19

Me mandou a mesma pergunta em MP, o que já foi respondido. Evite ficar repetindo mensagens...


Disse que não tem faísca. Mas não mencionou se não tem na saída da bobina de ignição ou apenas nas velas.
Vou me basear que não tem faísca ou alta tensão na saída da bobina de ignição.
Não tendo faísca, mas a bomba de combustível funciona quando o motor de arranque está virando o motor é, tem pulso no bico injetor, notado pelo barulho característico e pelo cheiro de combustível que sai no escapamento. A bomba funciona e para antes de virar o motor de arranque não serve como parâmetro. Já sabemos que a UCE está recebendo sinal de rotação e com isso a bobina impulsora está funcionando, pelo menos por enquanto.
Então o defeito pode estar na bobina de ignição ou no HEI. Para saber se é um ou outro, tem que verificar se o HEI está chaveando o negativo da bobina de ignição. Se estiver, o defeito é bobina se não o defeito é o HEI. Claro que estamos levando em conta que a bobina de ignição e HEI estão devidamente alimentado eletricamente.

Se tiver alta tensão na bobina de ignição, entra na tampa do distribuidor e não sai, o defeito é a tampa ou o rotor.
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Responder