Sensor de Velocidade deixando carro acelerado.

Assuntos específicos sobre Injeção eletrônica e Carburador.
Avatar do usuário
waldir
Membro 500EF (Ní­vel 9)
Mensagens: 3570
Registrado em: 18 Mai 2008, 09:19
Cidade: Campinas
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1995
Combustível:: Etanol
Injeção: EFi

Re: Sensor de Velocidade deixando carro acelerado.

Mensagem não lida por waldir » 24 Dez 2011, 12:55

Anpiseis,

O sensor é Marca GM custa em torno de R$150,00 ou Delphi que é antiga Rochester fornecedora do sistema de injeção Multec 700 para a GM

(Valeo e Magnetti Marelli são fornecedoras da Fiat)

Motor fora de ponto pode ser um dos fatores, mas não o único. E pra conferir isso é um saco pq tem que tirar a capa plástica da correia dentada
para conferir a polia do comando e a marcação da polia do girabrequim.

Mas supondo que esteja correto o ponto da correia dentada ( pois outros sintomas não ocorrem)... se o distribuidor for original, se não foi mexido, troca de eixo, da mesa...
veja se está coincidindo com a marcação de fábrica (flange do distribuiidor com a flange da torre do cabeçote)
Se não estiver batendo tem que tentar o ajuste, mas para isso tem que ser feito o jump no conector ALDL e ajustar... a chance de dar certo é de 95%, pois o ideal é aferir com lampada estroboscópica, isto depois de ter a certeza de que a correia dentada está sincronizada perfeitamente (tem matéria no tutorial e no Dicas)
MONZA - GLS 95 2.0 EFI - Alcool - Vermelho Goya

Avatar do usuário
teste
Membro Classic SE (Ní­vel 8)
Mensagens: 1570
Registrado em: 13 Fev 2011, 16:07
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Sensor de Velocidade deixando carro acelerado.

Mensagem não lida por teste » 24 Dez 2011, 21:24

Sera que seu sensor de velocidade nao e de um pulso diferente do seu carro...pq vc falou que nao e original .. entao pode ter posto um errado... ai ele imforma errado e fica nisso. Vc sabe o o Cut off? quando o carro anda engatado sem o bico injetar.. acima de 60km sem acelerar o carro nao injeta abaixo sim.. nesse momento da pra sentir um leve tranco. se vc nao sentir isso. e pq seu sensor nao esta bom... o seu nao tem luz acendente??
FALTA SÓ MAIS 1 IPVA :)

Avatar do usuário
MonzaClub20EFICHZ
Membro Classic SE (Ní­vel 8)
Mensagens: 2603
Registrado em: 27 Dez 2008, 19:57
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Sensor de Velocidade deixando carro acelerado.

Mensagem não lida por MonzaClub20EFICHZ » 25 Dez 2011, 11:50

Sugiro passar o scanner diagnóstico gratuíto que criei e disponível no linck abaixo na minha assinatura, fazer um teste com o carro andando e um teste com o carro parado deixando 10 segundos em lenta, 10 em 2000 RPM e 10 segundos em 3000 RPM, depois dar umas boas aceleradas, salvar os logs e disponibilizar para nós avaliarmos os comportamentos dos sensores, assim poderemos ver se tem alguma coisa fora do padrão, inclusive ver se o MAP está "acusando" entrada falsa de ar.
Agora no CHEVROLEIROS.COM
O suporte para o Scaner agora em: http://chevroleiros.forumeiros.com/t2-s ... multec-700
Carlos

Anpiseis
Monzeiro Jr. (Nível 0)
Mensagens: 18
Registrado em: 19 Nov 2011, 00:08
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Sensor de Velocidade deixando carro acelerado.

Mensagem não lida por Anpiseis » 10 Jan 2012, 23:09

Após uma inspeção mais minuciosa, resolvi visualizar outros ítens, já que revirei a injeção do carro na procura por possíveis problemas, logo pós, percebi a causa do problema, Servo freio vazando ar, com isso, terei de trocar o mesmo, um mecânico disse que tem o remanufaturado e o original, queria colocar o remanufaturado, no meu ponto de vista, peças remanufaturadas não tem um certa confiança quanto uma nova, por isso, irei fazer umas economias e comprar o servo freio novo.
Agora me digam uma coisa, é muito difícil colocar esta peça?? alguém já trocou o mesmo???

cletiel lopes
Mensagens: 1
Registrado em: 27 Nov 2017, 21:07
Cidade: eugenio de castro
Estado: Rio Grande do Sul-RS
Modelo: Monza GLS
Motor: 2.0
Ano: 1994
Combustível:: Gasolina
Injeção: EFi

Re: Sensor de Velocidade deixando carro acelerado.

Mensagem não lida por cletiel lopes » 27 Nov 2017, 22:51

ola amigos monzeiros tenho um monza 94 tava com acelereracao ocilando quando parava nas esquinas a vezes chegava a vim apargar vi que tava quebrado o sensor velocidade ai troque ele agora parou de ocilar a lenta.Mas Depois que coloquei o sensor novo quando o motor esta frio paro nas esquinas ele fica entre 1500 a 2000 rpm e depois de ums 10 a 15 segundo ele normaliza a lenta e depois que o motor esquenta a lenta dele fica normal tambm fiz o teste de desliga o sensor velocidade dai ele nao fica com a lenta alta mas dai fica ocilando vi tem mais monzeiro com esse problema algum ja solucionou abraço a todos

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16388
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Sensor de Velocidade deixando carro acelerado.

Mensagem não lida por Carlos A. Freire » 28 Nov 2017, 05:46

Seja bem vindo.

Primeiro é preciso sabemos se aplicou o sensor de velocidade VSS correto. Monza com transmissão manual 8 pulsos e transmissão automática 13 pulsos.
Não é desligando sensores que se faz avaliações de defeitos. O ideal seria fazer os testes de funcionamento de todos sensores da IE com sacnner. Em geral, a marcha lenta fica alta quando tem entrada falsa de ar. Verifique as conexões e posicionamento das mangueiras do sistema de vácuo (TBI, Canister, A/C, Thermac e servo freio), sistema de respiro do motor e válvulas desses itens mencionados.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Responder