Monza não segura a marcha lenta me ajudem.

Assuntos específicos sobre Injeção eletrônica e Carburador.
fpd77
Membro SL (Ní­vel 1)
Mensagens: 27
Registrado em: 03 Dez 2009, 19:14
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Monza não segura a marcha lenta me ajudem.

Mensagem não lida por fpd77 » 18 Jul 2011, 15:23

Boa tarde Monzeiros preciso da ajuda de vocês pois meu monza é um tubarão 1994 efi 2.0 e ele não está segurando a lenta ele vai caindo a rotação e morre uns falam que é atuador de marcha lenta ruim e outros dizem que é o sensor Map afinal qual dos dois ? Conto com a ajuda de vocês e desde já muito obrigado. :smt017 :smt021 :smt011

Avatar do usuário
vrsilva
Membro Hi-Tech (Ní­vel 10)
Mensagens: 6511
Registrado em: 12 Dez 2010, 11:47
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Monza não segura a marcha lenta me ajudem.

Mensagem não lida por vrsilva » 18 Jul 2011, 15:30

Verifique além desses 2 itens mencionados, o vacuo do motor, se não tem entrada falsa de ar na tbi, as condições das velas assim como o espaçamento dos eletrodos... já já o Carlos entra para lhe dar mais detalhes...
Vinícius Ribeiro - Mecatronico.
EX - Monza GLS 93/94 2.0 E.F.I Alcool verde vivaldi.
Monza GLS 94/95 2.0 E.F.I Alcool Cinza Bartok 116cv.

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16382
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Monza não segura a marcha lenta me ajudem.

Mensagem não lida por Carlos A. Freire » 18 Jul 2011, 19:16

Sistema de IE não tem "achismo", tem que fazer o teste de funcionamento de cada sensor, testando um a um e confrontando os valores com a tabela fornecida pela montadora. De preferência com veículo em movimento ou simulando as condições em que ocorre o sintoma.
Também seria bom verificar a pressão, vazão e estanqueidade da linha de combustível.

Na mensagem há poucos dados técnicos sobre o sintoma para que possamos fazer uma avaliação a distância.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Avatar do usuário
bbanjos
Membro GL (Ní­vel 2)
Mensagens: 76
Registrado em: 25 Fev 2009, 16:55
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Monza não segura a marcha lenta me ajudem.

Mensagem não lida por bbanjos » 25 Jul 2011, 19:57

Pega um multimetro e vai fazendo testes! Ve aqui no forum e faz o que o carlos falou, confronta os valores...Varios fatores podem ser considerados ai...As vezes não é nada ruim, pode ser atuador sujo, TBI sujo...
Atual Monza Club 2.0 EFI 94 Azul - Etanol
Ex Monza SL/E 2.0 EFI 93 Cinza - Gas/GNV
Ex Monza SL/E 1.8 Carburado 85/86 - Etanol

Avatar do usuário
mabartol1967
Membro SL (Ní­vel 1)
Mensagens: 47
Registrado em: 20 Out 2014, 11:09
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Monza não segura a marcha lenta me ajudem.

Mensagem não lida por mabartol1967 » 27 Nov 2014, 16:27

Mas ele morre, e pega em seguida? ou morre e demora para pegar, ou nem pega?

Lucas Gomes Santana
Mensagens: 8
Registrado em: 16 Nov 2016, 17:20
Cidade: são paulo
Estado: São Paulo-SP
Modelo: Monza SL
Motor: 2.0
Ano: 1993
Combustível:: Etanol
Injeção: EFi

Re: Monza não segura a marcha lenta me ajudem.

Mensagem não lida por Lucas Gomes Santana » 04 Jan 2018, 14:46

cara o meu está a mesma coisa, boa tarde a todos.
o carro pega de primeira agora se tirar o pé do acelerador ele morre ai liga de novo de primeira tira o pé morre de novo, já troquei atuador de marcha lenta, sensor da posição de borboleta dei uma limpada na tbi, mais outro dia percebi um pouco de agua na mangueira no sensor map, será que pode ser ele ?

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16382
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Monza não segura a marcha lenta me ajudem.

Mensagem não lida por Carlos A. Freire » 04 Jan 2018, 15:00

Lucas Gomes Santana escreveu:
04 Jan 2018, 14:46
cara o meu está a mesma coisa, boa tarde a todos.
o carro pega de primeira agora se tirar o pé do acelerador ele morre ai liga de novo de primeira tira o pé morre de novo, já troquei atuador de marcha lenta, sensor da posição de borboleta dei uma limpada na tbi, mais outro dia percebi um pouco de agua na mangueira no sensor map, será que pode ser ele ?
Limpe a mangueira e teste. Em geral, essa mangueira obstruída por líquido afeta também o desempenho do motor e provoca engados em troca de marchas.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Responder