MONZEIROS.COM - Tudo sobre o Chevrolet Monza!
Home   |    Ver minhas mensagens   |   Painel de Controle do Usuário   |   Entrar



modulo rei

Assuntos específicos sobre Injeção eletrônica e Carburador.

modulo rei

Mensagempor alex galego » 30 Dez 2010, 13:05

ja mudeia a peça, fez a regulagem eletronica mais passado alguns dias o carro apareceu um problema quando sai nele e apos desligar passado alguns minutos se for preciso de ligar ele nao funciona ai para funcionar e preciso bater no distribuidor ai ele liga. mais nao e nornal o mecanico disse que pode ser a peca que nao era original o modelo rei, mas eu descordo porque quando essa peca estragou o carro nao ligava.

aguardo resposta.
alex galego
 
Mensagens: 3
Registrado em: 27 Dez 2010, 17:31
Estado: MG - Minas Gerais
Cidade: uberlandia
Monza: Sedan Hi-Tech 2.0
Ano/Modelo: 1996/1996
Sist. Alimentação: EFI
Combustível: Gasolina

Re: modulo rei

Mensagempor Carlos A. Freire » 30 Dez 2010, 13:30

O módulo HEI é uma peça que com problemas, pode deixar o carro "na rua". Por isso recomendo usar apenas peças original GM ou Delphi, que é o fabricante da peça original.

Má qualidade do componente, defeito no alternador fazendo a tensão subir acima de 14,5v, fuga de alta tensão são as principais causas de queima desse componente.

Pela descrição do sintoma, e levando em conta que o motor não funciona devido a falta de centelha nas velas, me parece ter problemas com a bobina impulsora, que fica dentro do distribuidor e é conectada ao módulo HEI. É comum isolar o fio no terminal, onde é prensado, causando mau contato. Alguns trocam a bobina impulsora, outros soldam o terminal no fio. Sobre esse sintoma, já temos vários tópicos sobre o assunto. Use a ferramenta de busca que terá muitas informações sobre o sintoma.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP
Avatar do usuário
Carlos A. Freire
MODERADOR
 
Mensagens: 12891
Registrado em: 18 Jan 2007, 10:06
Estado: SP - São Paulo
Cidade: São Paulo
Monza: Sedan GLS 2.0
Ano/Modelo: 1996/1996
Sist. Alimentação: EFI
Combustível: Gasolina

Re: modulo rei

Mensagempor fernandoagapio » 30 Dez 2010, 20:58

alguem ai sabe me dizer se tem como entra óleo do caro bo modulo hei? é q tá vasando um pouco de olá ali perto dele no distribuidor acho q é uma juntinha q tem ali né sabe se é facil trocar essa junta e se tem algum perigo de entar oléo no hei e quiemar o mesmo..????
fernandoagapio
Membro GL (Ní­vel 2)
 
Mensagens: 149
Registrado em: 08 Abr 2008, 10:07
Estado: RS - Rio Grande do Sul
Cidade: PORTO AELGRE
Monza: Sedan SL/E 2.0
Ano/Modelo: 1991/1992
Sist. Alimentação: EFI
Combustível: Gasolina

Re: modulo rei

Mensagempor Carlos A. Freire » 31 Dez 2010, 07:37

Fernando, pela descrição do seu perfil, seu Monza é 87 e, no Monza carburado não tem módulo HEI.
No distribuidor do Monza carburado vai um retentor. Porém, sua troca requer conhecimentos sobre mecânica de autos, pois deve desmontar o distribuidor.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP
Avatar do usuário
Carlos A. Freire
MODERADOR
 
Mensagens: 12891
Registrado em: 18 Jan 2007, 10:06
Estado: SP - São Paulo
Cidade: São Paulo
Monza: Sedan GLS 2.0
Ano/Modelo: 1996/1996
Sist. Alimentação: EFI
Combustível: Gasolina

Re: modulo rei

Mensagempor Farofa_Jlle_SC » 22 Jan 2011, 19:04

Pessoal, boa tarde.
Desculpe por trazer este tópico novamente, mas estou com problema no meu carro e recorro à vocês para poder ter alguma ajuda.
Estava andando com o carro normalmente até que o semáforo fechou, aí na hora de arrancar...crééééuuuu....quando fui soltar o pé da embreagem o carro ameaçou a morrer, esperei um pouco (milésimos de segundos, pois 18h é um trânsito do cão) e novamente ao soltar um pouco a embreagem o carro quase morreu, porém aumentei a rotação do giro do motor, e o carro acabou andando normalmente por mais uns 3km, até que parei o carro para fazer um lanche antes de ir para a empresa. Daí...feito...quem diz que o carro pega....bati a chave, e nhec nhec nhec nhec nhec....e nada...e pra ajudar começou a fazer um barulho no painel, ali na caixa de fusíveis....parecia uma cigarra....hehehe.....e também aparecia no painel no mesmo ritmo do barulho um motorzinho na cor vermelha..na parte inferior esquerda do painel digital...há um ano atrás aconteceu este barulho e era um fusível que tinha queimado....mas o carro não chegou a desligar como desta vez....Pra resumir, como todo cara sortudo, despencou aquela chuva, a lanchonete socou de gente, e eu ali né, capô aberto, tentando fazer alguma mágica, e não teve jeito.
Acabei sendo rebocado até em casa, e conversando com um amigo que já teve um monza, mencionou que pode ser o tal do módulo hei...mas eu acho é que a bomba....não que o carro seja uma bomba....rsrs...pelo contrário...já andei apanhando em casa, porque comprei um carro financiado e não me desfiz do monza....rsrsrs...e agora me acontece isso, pensa no tamanho da panela me esperando em casa....rssrsrsrsrs....
Amo meu carro, mas há 2 meses bateu a urucubaca, arrumo uma coisa e estraga outra.
Começou com a temperatura subindo do nada, troquei todas as mangueiras, depois o radiador, troquei também, depois o compressor do ar, troquei também, depois peguei um buraco e foi minha suspensão dianteira lado direito, troquei também, homocinéticas, junta do cabeçote, escapamento, etc....acho que só não troquei o letreiro da tampa traseira do porta malas....(2.0 chevrolet).....rsrsrs...Não queria ter gasto tanta grana para trocar o monza por qualquer gol quadrado.....se puderem me ajudar com este mistério eu agradeço.
Meu carro é um Monza 92/92 Classic SE 2.0 completo (ar, painel digital, 4p, bi-xenon 6000k, suspensão rebaixada legalizada) com carburador, tudo funcionando redondo até ontem....rsrsrs....pra variar sexta-feira....
Qualquer coisa, estarei a disposição no MSN: edmilson@edindustrial.com.br
Abraços à todos.

Farofa
47 9608 2450
Avatar do usuário
Farofa_Jlle_SC
 
Mensagens: 3
Registrado em: 05 Mar 2010, 19:30
Estado: SC - Santa Catarina
Cidade: Joinville
Monza: Sedan SL/E 2.0
Ano/Modelo: 1992/1992
Sist. Alimentação: Carburador 2E
Combustível: Gasolina

Re: modulo rei

Mensagempor Carlos A. Freire » 24 Jan 2011, 11:17

Se seu Monza é 92 deveria ser com injeção eletrônica EFI ou MPFI. Na mensagem disse que é carburado, estranho... Bom sendo carburado, não tem módulo HEI como foi mencionado lá em cima.

Sempre que o motor não funciona, deve fazer a primeira avaliação de pane elétrica (sem faísca nas velas) ou pane de combustível (excesso ou falta de combustível). Após essa avaliação é que se toma providência para o reparo.

Como disse que faz barulho na caixa de fusíveis, entendo ter um problema com aterramento.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP
Avatar do usuário
Carlos A. Freire
MODERADOR
 
Mensagens: 12891
Registrado em: 18 Jan 2007, 10:06
Estado: SP - São Paulo
Cidade: São Paulo
Monza: Sedan GLS 2.0
Ano/Modelo: 1996/1996
Sist. Alimentação: EFI
Combustível: Gasolina

Re: modulo rei

Mensagempor Farofa_Jlle_SC » 24 Jan 2011, 17:08

Boa tarde Carlos, realmente cometi esse erro na especificação do motor.
O monza é 92 e funciona com injeção eletrônica EFI.
Eu fiz esta verificação, e há faisca saindo, olhei o fusível da bomba de injeção e estava queimado, aí troquei, porém não vira (não pega o carro).
Pedi pro meu irmão verificar se quando viro a chave a bomba faz algum barulho (pois fica na traseira do carro, certo ?) e nada também.
Consegui rebocar o carro até uma oficina especializada em injeção eletrônica e carburador, e pra minha surpresa (se é que posso dizer assim) encontrei mais (02) dois monza. Um com problema elétrico e o outro com a junta do cabeçote estourada.
Bem, espero que seja um problema simples.
Hoje a tarde devo ter um resultado do pessoal da oficina e aviso vocês.
Abraço à todos....
Avatar do usuário
Farofa_Jlle_SC
 
Mensagens: 3
Registrado em: 05 Mar 2010, 19:30
Estado: SC - Santa Catarina
Cidade: Joinville
Monza: Sedan SL/E 2.0
Ano/Modelo: 1992/1992
Sist. Alimentação: Carburador 2E
Combustível: Gasolina

Re: modulo rei

Mensagempor Carlos A. Freire » 25 Jan 2011, 07:46

Se há faísca e o motor não funciona, pois a bomba de combustível também não vira, pode não estar chegando tensão par ela, no caso, abrindo fusível, e o defeito pode estar na bomba ou no interruptor de pressão de óleo. No Monza EFI, a alimentação da bomba passa por esse interruptor, que estando em curto, faz abrir o fusível. O aterramento da bomba que no porta malas, ao lado da lanterna traseira direta pode apresentar problemas, mas terá a tensão chegando à bomba. Em caso como esse, como já fiz em Monza de amigos, o melhor a fazer para um teste simples é ligar a bomba em outra alimentação. Se funcionar é só procurar o defeito nesta linha.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP
Avatar do usuário
Carlos A. Freire
MODERADOR
 
Mensagens: 12891
Registrado em: 18 Jan 2007, 10:06
Estado: SP - São Paulo
Cidade: São Paulo
Monza: Sedan GLS 2.0
Ano/Modelo: 1996/1996
Sist. Alimentação: EFI
Combustível: Gasolina


Voltar para Injeção eletrônica & Carburador

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes