Barulho na parte de cima do motor

Sobre o motor e suas partes internas (pistões, bielas, válvulas, etc).
Felipe_SLE
Membro SL (Ní­vel 1)
Mensagens: 34
Registrado em: 15 Jul 2016, 00:46
Cidade: Planaltina
Estado: Distrito Federal-DF
Modelo: Monza SLE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Re: Barulho na parte de cima do motor

Mensagem por Felipe_SLE » 09 Out 2017, 18:14

Fala gilmar! Bem vindo ao tópico. Poha parece ser saia ein. Mas conseguiu resolver o problema. Dá uma.liz aí mano que o meu continua do mesmo jeito

Gilmar Martins
Membro Class (Ní­vel 5)
Mensagens: 482
Registrado em: 13 Jan 2015, 06:49
Cidade: Pirajuí
Estado: São Paulo-SP
Modelo: Monza Classic SE
Motor: 2.0
Ano: 1991
Combustível:: Gasolina
Injeção: MPFi

Re: Barulho na parte de cima do motor

Mensagem por Gilmar Martins » 09 Out 2017, 22:05

Não Felipe, o problema era mesmo no comando de válvulas e nos tuchos. Tirei o cabeçote, mandei para a retífica e coloquei tudo original. Ficou 10. Tem um vídeo no youtube do motor funcionando. Quanto a camisa do cilindro, eu deixei daquele jeito mesmo. Não tinha sinais de riscos ou batidas nas paredes, também hão havia sinais de desgastes, alias os sinais que apareciam eram do brunimento quando fora feito a retífica há cerca de uns dois anos. O anterior dono deixou os pistões e anéis stand e decidiu encamisar o bloco. O carro não andou nada.
Se quiser ver o vídeo aqui está o link: https://www.youtube.com/watch?v=iLz_wzhYXsc
Muito obrigado.
Abraços,
Gilmar

Felipe_SLE
Membro SL (Ní­vel 1)
Mensagens: 34
Registrado em: 15 Jul 2016, 00:46
Cidade: Planaltina
Estado: Distrito Federal-DF
Modelo: Monza SLE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Re: Barulho na parte de cima do motor

Mensagem por Felipe_SLE » 15 Out 2017, 06:58

Então Gilmar o sintoma aparecia logo após o motor pegar temperatura certo? Muito tempo depois? O meu é cerca de 2 a 3 mim ligado. O seu comando aparecia desgaste acentuado ou não dava pra perceber? Por que meu comando não está com desgaste!

Uns falam q Saia bate quando quente outros falam que é pela manhã e some quando quente. Afinal?
Qual o sintoma de batida de Saia. Quando quente ou Frio?
Meu comando não tem desgaste ja averiguei ontem.
Porém não fiz troca de balançins e tuchos na época em que precisei refazer a rosca de uma vela, o cabeçote recebeu banho químico, retentores novos, válvulas acentadas... e a plaína logicamente.

Motor ligado é engraçado que o barulho parece q vem de cima... mas se ouvir com o carro no elevador... perto do Carter parece vir de baixo. Não estou em condição de fazer o motor inteiro, principalmente se for saia... pq roda muito ainda, porém se for algo como do Gilmar é possível resolver.

Me ajudem aí galera!
Gilmar valew pela força!

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16290
Registrado em: 18 Jan 2007, 10:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Barulho na parte de cima do motor

Mensagem por Carlos A. Freire » 15 Out 2017, 07:37

Em geral quando bate sai a de pistões o ruído aparece na desaceleração. Ou seja, acelera o motor e solta, quando estiver caindo a rotação o ruído ocorre.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Felipe_SLE
Membro SL (Ní­vel 1)
Mensagens: 34
Registrado em: 15 Jul 2016, 00:46
Cidade: Planaltina
Estado: Distrito Federal-DF
Modelo: Monza SLE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Re: Barulho na parte de cima do motor

Mensagem por Felipe_SLE » 15 Out 2017, 07:46

do comando :roll:
Imagem
Imagem
Imagem
Imagem

Gilmar Martins
Membro Class (Ní­vel 5)
Mensagens: 482
Registrado em: 13 Jan 2015, 06:49
Cidade: Pirajuí
Estado: São Paulo-SP
Modelo: Monza Classic SE
Motor: 2.0
Ano: 1991
Combustível:: Gasolina
Injeção: MPFi

Re: Barulho na parte de cima do motor

Mensagem por Gilmar Martins » 17 Out 2017, 18:35

Pois é Felipe, o comando parece bom, o do meu estava gasto, mas como eu troquei o comando, tuchos, escoras e balancins, também mandei retificar o cabeçote e as válvulas e troquei os retentores, não fiquei sabendo o que era. O bom que é resolvei o problema. :oops:

É complicado se fizer só 'meia sola'. só não mexi mo bloco, que está encamisado com pistões stand, e como já disse sem riscos, antes com os sinais de brunimento. :)

Abraços,

Gilmar

Amaralc
Monzeiro Jr. (Nível 0)
Mensagens: 11
Registrado em: 21 Out 2017, 15:29
Cidade: Arcoverde
Estado: Pernambuco-PE
Modelo: Monza GLS
Motor: 2.0
Ano: 1993
Combustível:: Gasolina
Injeção: EFi

Re: Barulho na parte de cima do motor

Mensagem por Amaralc » 21 Out 2017, 16:00

Boa tarde pessoal, peguei um Monza gls 93 a dois dias, ontem fui abastecer e ele apagou, Solei,Solei e nada, o frentista disse que poderia ter afogado já que ele tá um pouco acelerado, botamos pra pegar no tranco ele pegou. Levei pra casa quando fui guardar na garagem a temperatura subiu, o ponteiro ficou no vermelho e acendeu a luz de arrefecimento e mudou o barulho dele,ficou como o desse Monza do vídeo. Guardei o carro e não mexi. Hoje fui dar uma olhada, a água está no nível,tem óleo na vareta marcando normal. Queria uma ajuda de vocês sobre o que pode ser. O antigo dono me falou que fez o motor dele a pouco tempo, que quando chegou em casa o motor travou aí teve que fazer, não deu nem tempo de amaciar ainda segundo ele. Tava conversando com um amigo que tem Monza ele disse que pode ser a válvula que não disparou a ventoinha ou bomba d'água ruim. Mas eu tava lendo e vendo vídeos no YouTube e vi que pode ser a queima da junta do cabeçote, aí tô sem saber o que fazer,segunda vou levar pra dar uma olhada, mas fiquei com medo de ligar ele de novo, vai que é alguma coisa mais grave e termina de complicar.

Amaralc
Monzeiro Jr. (Nível 0)
Mensagens: 11
Registrado em: 21 Out 2017, 15:29
Cidade: Arcoverde
Estado: Pernambuco-PE
Modelo: Monza GLS
Motor: 2.0
Ano: 1993
Combustível:: Gasolina
Injeção: EFi

Re: Barulho na parte de cima do motor

Mensagem por Amaralc » 22 Out 2017, 00:03

Dando continuidade, hoje liguei ele é pegou sem bater nada, mas a ventoinha não dispara. Vou tentar ligar ela direto e fazer o teste p poder levar p oficina. O estranho é q ele apaga do nada.

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16290
Registrado em: 18 Jan 2007, 10:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Barulho na parte de cima do motor

Mensagem por Carlos A. Freire » 22 Out 2017, 07:15

Amaralc escreveu:
22 Out 2017, 00:03
Dando continuidade, hoje liguei ele é pegou sem bater nada, mas a ventoinha não dispara. Vou tentar ligar ela direto e fazer o teste p poder levar p oficina. O estranho é q ele apaga do nada.
Não informou se esse Monza tem A/C de fábrica.
Já verificou se o alternador está carregando a bateria. A luz de carga da bateria tem que acender ao ligar o contato da ignição e apagar assim que o motor entra em funcionamento. Se não acender a luz com motor para e ignição ligada, o alternador não carrega. Se não carregar a ventoinha não funciona.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Amaralc
Monzeiro Jr. (Nível 0)
Mensagens: 11
Registrado em: 21 Out 2017, 15:29
Cidade: Arcoverde
Estado: Pernambuco-PE
Modelo: Monza GLS
Motor: 2.0
Ano: 1993
Combustível:: Gasolina
Injeção: EFi

Re: Barulho na parte de cima do motor

Mensagem por Amaralc » 22 Out 2017, 08:15

Boa dica Carlos, realmente essa questão da luz na partida só acende a da injeção e a do óleo,a da bateria não. hoje vou dar uma olhada se ele tá gerando. Ele tem ar de fabrica, porém veio sem a correia, o antigo dono disse que era só por o gás e a correia de volta, achei estranho isso, mas a vontade de ficar com o carro foi maior kkkk... Eu estava me programando pra deixar ele na oficina amanhã pra dar uma geral trocar os filtros, velas, as correias... Aí aconteceu isso. Eu troquei a bateria dele assim que peguei porque tava descarregada, ficava girando pesado na hora da partida, mas não deu nem tempo ver se tava gerando. Segundo o antigo dono, o motor tinha travado e ele teve que fazer o motor, vou dar uma olhada se ficou algum cabo solto.obrigado aí pelas dicas, mais tarde posto o resultado do teste. Abraço

Responder