Monza (não passa de 140km/h)

Assuntos de mecânica e manutenção não abordados nos fóruns abaixo.
Clayton souza
Mensagens: 1
Registrado em: 25 Nov 2017, 21:51
Cidade: Belo Horizonte
Estado: Minas Gerais-MG
Modelo: Monza SLE
Motor: 1.8
Ano: 1986
Combustível:: Gasolina
Injeção: Carburador

Monza (não passa de 140km/h)

Mensagem não lida por Clayton souza » 25 Nov 2017, 22:02

Boa noite galera.

Sou de BH e sou apaixonado por Monza. Tenho um Monza 1.8 ano 86 a gasolina e gostaria de saber porque o meu carro não esta passando de 140 KM. Eu viajo muito com carro.

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16440
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Monza (não passa de 140km/h)

Mensagem não lida por Carlos A. Freire » 26 Nov 2017, 08:31

Clayton seja bem vindo.

Há muitas causas para o sintoma e por isso deve fazer uma boa revisão a fim de encontrar o defeito.
Verifique se o motor está em correto sincronismo (ponto da correia dentada). Fique atento, muitos reparadores experientes erram o ponto da correia dentada do Monza.
Verifique o sistema de ignição - O ponto de avanço inicial, velas, cabos de velas, rotor e tampa do distribuidor. No distribuidor, verifique se os avanços a vácuo e o centrífugos estão em ordem e funcionando bem. É comum as molas do avanço centrífugo quebrarem e serem moídas pelo mecanismo.
Verifique o carburador, em especial ao segundo estágio ( se tiver). Com pouco uso é comum o segundo estágio travar.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

luiz felipe davila
Mensagens: 3
Registrado em: 26 Dez 2017, 13:05
Cidade: alegrete
Estado: Rio Grande do Sul-RS
Modelo: Monza SLE
Motor: 2.0
Ano: 1988
Combustível:: Gasolina
Injeção: Carburador

Re: Monza (não passa de 140km/h)

Mensagem não lida por luiz felipe davila » 26 Dez 2017, 14:20

ola sou novo no forum,estou com problemas no meu monza sle 88 carburado o carro queimou junta de cabeçote e quebrou aneis,foi feito reparo por mim mesmo mas nao sou mecanico mas entendo um pouco de noçao ...foi trocada junta do cabeçote o mesmo foi plainado,acentamento de valvula,os aneis foram colocados novos ainda estander,bronzinas de biela novas as de bancadas permaneceram as mesmas as bielas foram torqueadas em cinco kg o cabeçote 3kg primeiro aperto e mais 2 de90g,radiador e novo junto com a bomba de agua,velas novas.mas o carro ta amarrado esquenta e perde força nao vai quanto mais acelera menos anda e aquece bastante,fiz teste no reservatorio de expansao coloquei 40libras no mesmo e nao apareceu vasamentos e tambem nao vaza pq a pressao nao baixa,o q pode estar acontecendo..obrigado

Responder