MONZEIROS.COM - Tudo sobre o Chevrolet Monza!
Home   |    Ver minhas mensagens   |   Painel de Controle do Usuário   |   Entrar

Meu carro não esta pegando !

Assuntos de mecânica e manutenção não abordados nos fóruns abaixo.

Meu carro não esta pegando !

Mensagempor bluecromo » 01 Ago 2013, 21:52

Meu carro esta ruim perfeita judiação, 3º mecânico que levo e o carro volta com mesmo problema , dessa vez é bem pior agora o carburador esta dando muitos pipoco Como não entendo nada de mecânica gostaria de Orientações de onde eu possa estar levando, porque na minha cidade só por Deus,... ja me falaram tantos problemas que não lembro de todos... falaram que é preciso levantar o cabeçote outros disseram que ta fora do ponto... assim não da ,por favor amigos me ajudem.
bluecromo
 
Mensagens: 5
Registrado em: 29 Jul 2013, 18:02
Estado: SP - São Paulo
Cidade: Suzano
Monza: Sedan SL/E 2.0
Ano/Modelo: 1982/1983
Sist. Alimentação: Carburador
Combustível: Álcool/Etanol

Re: Meu carro não esta pegando !

Mensagempor RBMartins » 02 Ago 2013, 09:43

pelo pouco que eu entendo, seu carro está com a marcha lenta quadrada, por isso esses pipocos (fica parecendo com motor de fusca). agora a sua dificuldade de fazer pegar o carro, pode ser simplesmente a sua bateria que já está no final da vida útil dela como de fato um problema no cabeçote, ai só resolvido com uma retifica no mesmo. Mas EU ACHO que antes de vc partir pra uma decisão mais drástica tente resolver o seu problema pelos detalhes como verificar o ponto do carro, verificar a tensão da correia do alternador, pois se ela estiver frouxa (chicoteando como dizem os mecânicos) dificulta a partida, dar uma revisada nas escovas de acionamento do alternador e motor de arranque.
Avatar do usuário
RBMartins
Membro Classic SE (Ní­vel 8)
 
Mensagens: 1413
Registrado em: 06 Jun 2013, 16:42
Estado: SP - São Paulo
Cidade: São Paulo
Monza: Não tenho Monza! :(
Ano/Modelo: Não tenho Monza! :(
Sist. Alimentação: Não tenho Monza! :(
Combustível: Não tenho Monza! :(

Re: Meu carro não esta pegando !

Mensagempor bluecromo » 03 Ago 2013, 17:06

Ele pegou nesses últimos 3 dias , só que não segura sempre cai a aceleração até morrer, :/. e ta fraco de mais pra sair do lugar o ultimo mecânico que mexeu nele bagunçou geral.
bluecromo
 
Mensagens: 5
Registrado em: 29 Jul 2013, 18:02
Estado: SP - São Paulo
Cidade: Suzano
Monza: Sedan SL/E 2.0
Ano/Modelo: 1982/1983
Sist. Alimentação: Carburador
Combustível: Álcool/Etanol

Re: Meu carro não esta pegando !

Mensagempor RBMartins » 03 Ago 2013, 18:33

vc entrou no mesmo barco que eu....
levei pra um ... no bairro da lapa pra trocar as correias do carro e sai de lá com o motor fundido...
se não ficar ruim pra vc posso te indicar o mecanicode confiança da minha familia, só que le é aki em sp na barra funda, ele que fez o motor do meu carro agora e ficou muito bom
Avatar do usuário
RBMartins
Membro Classic SE (Ní­vel 8)
 
Mensagens: 1413
Registrado em: 06 Jun 2013, 16:42
Estado: SP - São Paulo
Cidade: São Paulo
Monza: Não tenho Monza! :(
Ano/Modelo: Não tenho Monza! :(
Sist. Alimentação: Não tenho Monza! :(
Combustível: Não tenho Monza! :(

Re: Meu carro não esta pegando !

Mensagempor bluecromo » 04 Ago 2013, 13:56

estou pesquisando Mecânicos confiáveis e estou aberto a sugestões. Obrigado passar bem.
bluecromo
 
Mensagens: 5
Registrado em: 29 Jul 2013, 18:02
Estado: SP - São Paulo
Cidade: Suzano
Monza: Sedan SL/E 2.0
Ano/Modelo: 1982/1983
Sist. Alimentação: Carburador
Combustível: Álcool/Etanol

Re: Meu carro não esta pegando !

Mensagempor Nelson osorio » 04 Ago 2013, 15:48

Motor fraco e pipocando, pode ser junta de cabeçote queimada, ele baixa agua?

Realmente é dificil achar um bom profissional, só achamos trocadores de peças... agora um que vai diagnosticar problema é dificil mesmo...passa mais detalhes dos sintomas e dos testes que vc fez...tem mta gente aqui pra te ajudar.

Abs
MONZA GLS 94 2.0 EFI AZUL STRAUSS
FOTOS DO MONZA azulão
Avatar do usuário
Nelson osorio
Membro Classic SE (Ní­vel 8)
 
Mensagens: 1170
Registrado em: 05 Dez 2011, 18:09
Estado: SP - São Paulo
Cidade: ribeirão preto
Monza: Sedan GLS 2.0
Ano/Modelo: 1993/1994
Sist. Alimentação: EFI
Combustível: Álcool/Etanol

Re: Meu carro não esta pegando !

Mensagempor DÉCO » 04 Ago 2013, 16:34

.
como voce disse, amigo ja passou por muitos e cada hora dizem uma coisa, por esse motivo na minha opiniao, começa do zero : Sincronismo das polias, ponto de igniçao, cabos de velas, velas, bobina, seu carro é platinado ? c for é bom trocar que é barato e guarda o outro. estando tudo em ordem e o problema continua, agora é a hora de seguir a linha de combustivel : Pescador no tanque, filtro de combustivel, bomba de combustivel, limpeza e verificaçao do carburador (procure a tabela do seu carburador e confirme c estao todas medidas dentro do padrao), ajuste fino, filtro de ar, qualidade do combustivel .

Com esta verificaçao ja é um bom começo, e quase certo achar o problema.

aqui no forum c vc usar a ferramenta pesquisa, vai encontrar como verificar cada item . Evite ao maximo trocar qq coisa sem ter 100% de certeza do defeito.

me parece que vc disse que nao tem conhecimento de mecanica, pois c tivesse, pelo menos um pouco, grande parte destas verificaçoes poderiam ser feitas por vc mesmo, por exemplo : cabo de velas - com a tampa do motor aberta em um lugar muito escuro, observe com o motor lidado c vc vê fuga de faisca, observe bem, sem pressa, de um lado, de outro, e principalmente na frente.

acho que nao esqueci nada :smt017

boa sorte
PROJETO CABEÇOTE ROLETADO, LFVT, INSTALADO,RODANDO, fase de acerto carburaçao VIDE:
FOTOS : viewtopic.php?f=33&t=14369&p=288543&hilit=D%C3%A9co+meu+carro#p288543 ATUALIZADO
Nunca esqueça que voce nao é imune aos pecados que condena...
Avatar do usuário
DÉCO
Membro Classic SE (Ní­vel 8)
 
Mensagens: 2104
Registrado em: 31 Mai 2010, 21:42
Estado: SP - São Paulo
Cidade: matao-sp
Monza: Sedan SL/E 1.8
Ano/Modelo: 1989/1989
Sist. Alimentação: Carburador 2E
Combustível: Álcool/Etanol

Re: Meu carro não esta pegando !

Mensagempor pastorpontes » 26 Ago 2013, 15:48

ola amigos meu esta jogando alcool misturado com oleo dentro do carburador pela mangueira ta despejando alguem tem uma dica?dizem que tera de fazer parte de cima seria isso mesmo?abraços
pastorpontes
 
Mensagens: 2
Registrado em: 24 Ago 2013, 16:41
Estado: SP - São Paulo
Cidade: jose bonifacio
Monza: Hatch SL/E 2.0
Ano/Modelo: 1990/1990
Sist. Alimentação: Carburador
Combustível: Álcool/Etanol

Re: Meu carro não esta pegando !

Mensagempor kaioemmanuel » 26 Ago 2013, 22:00

pastorpontes escreveu:ola amigos meu esta jogando alcool misturado com oleo dentro do carburador pela mangueira ta despejando alguem tem uma dica?dizem que tera de fazer parte de cima seria isso mesmo?abraços


Existe uma mangueira fina que vai conectada do coletor de admissao até aquela mangueira mais grossa do respiro da tampa de válvula. Seu motor deve estar sem essa mangueirinha, agora se ela existe então deve estar entupida, ou entao esta entupido no engate onde ela encaixa no coletor de admissao. Ali tem um furinho muito miudinho, vc deve limpar com uma agulha e car80, ou então aqueles araminhos de desentopir fogão.

Observe na foto onde ela se encaixa.

Imagem
Azul Atlantis 89 2.0
Avatar do usuário
kaioemmanuel
Membro SR (Ní­vel 4)
 
Mensagens: 391
Registrado em: 09 Mar 2009, 11:52
Estado: GO - Goiás
Cidade: Goiânia
Monza: Sedan SL 2.0
Ano/Modelo: 1989/1989
Sist. Alimentação: Carburador 2E
Combustível: Gasolina


Voltar para Mecânica Geral

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 8 visitantes