monza tem faisca combustivel e ponto correto, e não pega.

Assuntos de mecânica e manutenção não abordados nos fóruns abaixo.
HANIEL
Mensagens: 3
Registrado em: 13 Jun 2012, 22:25
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

monza tem faisca combustivel e ponto correto, e não pega.

Mensagem não lida por HANIEL » 13 Jun 2012, 22:50

olá pessoal.. eu abri um novo topico pq não achei ninguem com o mesmo problema que estou passando.! desculpe se errei algo. sou novo aqui.!

bom. tenho uma monza 2.0 alcool ano 87 carburado 2e ignição eletrotronica..!

ele não funciona.! rs :smt017

troca de peças:
bobina nova.
ignição substituta. 2x :shock:
cabo de velas novas.
tampa do distribuidor.
velas novas.
bateria nova.

tem faisca (azul) e forte .
tem combustivel, tanto q estou usando gasolina no injetor para "facilitar" o funcionamento.
ja verifiquei o ponto do motor e esta ok.! ponto do comando do vira e do camando de valvula marcando 12:30 (12 valvula e 30 vira ) conforme as marcações.
elétrica feita separada do restante do veiculo. esta tudo religado sem interferência do restante da elétrica do veiculo (alarme ou bloqueador)

e mesmo assim ele gira na partida mas não pega.. ele so ameaça de pegar..
reparei q sai um pouco de fumaça branca dentro do camando de válvula (dentro) nada de absurdo.
e ele não pega nem com reza brava :smt010

o que me deixa confuso é que há faísca e ameaça de funcionar. mas não pega.

alguem da uma luz ai ?? to com o carro parado ja faz 2 meses e ninguem consegue fazer o dito funcionar . :shock:

qualquer ajuda e ideias é bem vinda.!
agradeço quem me ajudar nesse mistério.!

Avatar do usuário
Rafaelo
MODERADOR
Mensagens: 10162
Registrado em: 13 Jan 2007, 10:32
Cidade: serra gaúcha
Estado: Rio Grande do Sul-RS
Modelo: Monza Hatch
Motor: 2.0
Ano: 1982
Combustível:: Etanol
Injeção: MPFi

Re: monza tem faisca combustivel e ponto correto, e não pega

Mensagem não lida por Rafaelo » 13 Jun 2012, 23:34

tentou ligar com o afogador puxado? se tem faisca e combustivel ta faltando ar

se esta falando que esta sincronizado deveria pegar com o afogador puxado.

outra coisa ta correto a ligaçao dos cabos de velas?
Monza Hatch Custom - Preto Liszt - ECU PROecu v2.0 N20XF - Motor N20XF FlexPower 2.0 2012 0.km Legalizado - ABS 8.0 - Freios 5F 288/286mm - Sistema Escapamento Inox 304 - Customização desde 2005~Presente

Meglio vivere un giorno da leone che cento anni da pecora!

HANIEL
Mensagens: 3
Registrado em: 13 Jun 2012, 22:25
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: monza tem faisca combustivel e ponto correto, e não pega

Mensagem não lida por HANIEL » 13 Jun 2012, 23:45

sim... como visto em outro tópico o sequencia dos cabos de vela no distribuidor é 1-3-4-2.. 1º pistão próximo a polia do comando de válvula.
estou usando gasolina para facilitar a partida..
ja desmontei e limpei e fiz troca de giclagem original e junta do carburador.. tenho noção de mecânica em motores carburado, e isso ai eu nunca vi acontecer.. o monza parou de funcionar do nada.. andei com ele normal, parei por umas 4 horas e quando fui guarda ele na garagem não funcionou tive q guarda empurrando. e desde esse dia nunca mais voltou a funcionar.. =/ to quase colocando fogo nele de tanto q ja gastei.. rsrsr claro q não vou fazer isso mas da vontade.. rs

Avatar do usuário
Rafaelo
MODERADOR
Mensagens: 10162
Registrado em: 13 Jan 2007, 10:32
Cidade: serra gaúcha
Estado: Rio Grande do Sul-RS
Modelo: Monza Hatch
Motor: 2.0
Ano: 1982
Combustível:: Etanol
Injeção: MPFi

Re: monza tem faisca combustivel e ponto correto, e não pega

Mensagem não lida por Rafaelo » 13 Jun 2012, 23:51

ok e ele funciona com o afogador puxado? funciona normal e apaga logo em seguida? como testou a centelha, direto na vela uma a uma? ja tentou colocar uma tampinha de gasolina direto no coletor?
Monza Hatch Custom - Preto Liszt - ECU PROecu v2.0 N20XF - Motor N20XF FlexPower 2.0 2012 0.km Legalizado - ABS 8.0 - Freios 5F 288/286mm - Sistema Escapamento Inox 304 - Customização desde 2005~Presente

Meglio vivere un giorno da leone che cento anni da pecora!

HANIEL
Mensagens: 3
Registrado em: 13 Jun 2012, 22:25
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: monza tem faisca combustivel e ponto correto, e não pega

Mensagem não lida por HANIEL » 13 Jun 2012, 23:59

ele ameaça de funcionar, percebo pela jeito como o motor roda.. e a fumaça branca dentro do comando de válvula.. os teste de faisca realizei com todas elas foras..
como ? retirei todas as velas e liguei elas no distribuidor com os cabos e fiz contato com a tampa do cabeçote e todas tem faísca azulada.. e no mesmo teste verifiquei a compressão dos pitões e estão ok.. assim eliminando possível vazamento de compressão pelas válvula e velas danificadas..!!

=/

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16439
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: monza tem faisca combustivel e ponto correto, e não pega

Mensagem não lida por Carlos A. Freire » 14 Jun 2012, 07:23

Algum coisa está deixando passar ou nos faltando informações...

Ele dá alguns estouros ao dar partida? Há algum dispositivo anti furto não original instalado no carro?

Peça para alguém dar a partida e aplique gasolina diretamente na borboleta do carburador e nos informe o que aconteceu... se o motor pegou e morreu, tentou pegar e nem sinal de pegar.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Avatar do usuário
jesuino b ferreira
Membro 500EF (Ní­vel 9)
Mensagens: 3053
Registrado em: 09 Ago 2011, 22:29
Cidade: goiania
Estado: Goiás-GO
Modelo: Monza SLE
Motor: 2.0
Ano: 1986
Combustível:: Etanol
Injeção: Carburador

Re: monza tem faisca combustivel e ponto correto, e não pega

Mensagem não lida por jesuino b ferreira » 14 Jun 2012, 20:57

aconteçeu comigo e eu apanhei um pouco.
era o alarme que nao deixava passar corrente para a bobina.
faz o seguinte teste.coloca uma lampada de teste no positivo da bobina,aterra ela na bateria e fica olhando ela.
em hipotese alguma ela vai apagar,a nao ser que desligue a chave.
o que aconteçe do quase pegar e porque vem um fio do automatico motor de partida para auxiliar no momento da partida.
ele quase pega,pois neste momento existe corrente na bobina,e quando volta a chave ele desliga.

outra hipotese tambem e o comutador de partida que pode estar com defeito e tambem corta a corrente no momento que volta a chave.
meu carro o som e ligado nele,e de vez em quando ele desliga sozinho e basta mexer na chave para voltar o som,mas o carro nao desliga.
o seu pode ter isolado a bobina e o restante funcionar normalmente (luzes do painel e etc)
faz o teste da bobina que vai descobrir rapidamente o defeito amigo :smt023

ou se preferir liga 12 volts direto da bateria no positivo bobina (eu sempre esqueço qual e o positivo dela :smt017 ) e manda ver,se pegar matou a charada e fica mais façil procurar defeitos.
so nao esqueçe de tirar ele assim que desligar o carro,senao vai sentir cheiro de queimado depois :mrgreen:

Avatar do usuário
MonzaClub20EFICHZ
Membro Classic SE (Ní­vel 8)
Mensagens: 2603
Registrado em: 27 Dez 2008, 19:57
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: monza tem faisca combustivel e ponto correto, e não pega

Mensagem não lida por MonzaClub20EFICHZ » 14 Jun 2012, 23:12

A questão do miolo da chave que o Jesuino falou é bem possível. Outro problema que tive com um Escort foi uma quebra do coletor e uma verdadeiro BURACO no coletor, tão grande que tinha ar demais e não pegava. E indo de 8 para 80, eu ainda secaria as velas giraria o motor várias vezes (sem as velas) para limpar os cilindros e tentaria novamente só com gasolina, tirando todo o álcool da cuba do carburador para ter certeza que não está afogando.
Outra coisa falou da sincronia de virabrequim e comando, mas e o ponto? Estou me referindo a posição do distribuidor, moveu para outras posições só para confirmar se não pega (faça a marca da posição inicial antes).
Por último a fumaça branca que sai do comando tem cheiro? Uma vez meu Hatch estava tão afogado que saia vapores de álcool do óleo e afogava só com eles.
Agora no CHEVROLEIROS.COM
O suporte para o Scaner agora em: http://chevroleiros.forumeiros.com/t2-s ... multec-700
Carlos

Responder