Válvula do avanço

Assuntos de mecânica e manutenção não abordados nos fóruns abaixo.
Paulohs
Membro SL (Ní­vel 1)
Mensagens: 21
Registrado em: 24 Mai 2010, 20:58
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Válvula do avanço

Mensagem não lida por Paulohs » 15 Jun 2010, 14:20

Olá caros colegas deste fórum e adoradores do chevrolet monza.

Tenho um monza 86, a alcool original, e gostaria de perguntar se é normal o diagragma da válvula do avanço, aquela que fica em baixo do rotor do distribuidor, furar num período de 15 dias após a troca. Já troquei diversas vezes esta válvula e não dura muito tempo e seu diafragama fura, perdendo sua ação e fazendo o ar frio entrar no carburador (simples). Gostaria de saber por que acontece isso e qual a mangueira do carburador deve ser ligada nela, pois no meu existem duas mangueirinhas de tecalon que saem da trazeira do carburador, uma é do marcador gastômetro e a outra vai para essa válvula.

Se alguém puder dar uma ajuda ae agradeço desde já.

Grande abraço.

Avatar do usuário
Glauco HADES
Membro GL (Ní­vel 2)
Mensagens: 166
Registrado em: 15 Nov 2009, 22:54
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Válvula do avanço

Mensagem não lida por Glauco HADES » 15 Jun 2010, 14:38

BEM VINDO AO FORUM PAULO........... TA COMPLICADO ESSE SEU PROBLEMA!
A VALVULA DO AVANÇO ESTA DANIFICADA APOS A TROCA? OLHA ISSO NAO EH NORMAL MESMO! ATRAS DO SEU CARBURADOR PODE TER DE 2 A 3 SAIDAS...... (marcador gastômetro?????) esse é o ECONOMETRO vc quis dizer? ONDE NO PAINEL MOSTRA QUANTO SEU CARRO TA CONSUMINDO? ELE ESTA LIGADO ERRADO! ELE É NA FRENTE!!!! UMA DAS SAIDAS É DO AUTOMATICO DO AFOGADOR!!!!!!!!! DE UMA OLHADA NOS TOPICOS A SEGUIR!!!!
ABRAÇO E PODE CONTAR COM A FAMILIA MONZEIROS!!!

viewtopic.php?f=50&t=2369

NESTE TOPICA TA A MANUTENÇAO Q FIZ NO MEU CARBURA....... TRES SAIDAS NA PARTE DE TRAS, POREM SO DUAS FUNCIONAM PRO CARBURA A ALCOOL, SEGUNDO OS ESQUEMAS QUE LI PARA FAZER ESSE REPARO NO MEU CARRO!!!

viewtopic.php?f=50&t=13077

Avatar do usuário
casanova
Membro Classic SE (Ní­vel 8)
Mensagens: 1253
Registrado em: 24 Nov 2009, 07:10
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Válvula do avanço

Mensagem não lida por casanova » 15 Jun 2010, 15:04

a mangueira do economometro e ligada no coletor de admissão deve ta invertido isso é perigoso por isso ta queimando direto tenta reverter as mangueiras
Monza Classic 1989 2.0 Alcool Unico dono Completo..

Imagem

Fotos
viewtopic.php?f=33&t=11555

Imagem

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16439
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Válvula do avanço

Mensagem não lida por Carlos A. Freire » 15 Jun 2010, 18:10

O Glauco fez confusão. O Monza do Paulohs é 86 de carburador simples como ele mesmo informou na mensagem. Não é o Brosol 2E7 como pensou.

Como o casa nova mencionou, a mangueira do vacuômetro (econômetro) do Monza carburado vai conectado no coletor de admissão, em uma tomada de forma sextavada, onde também vai conectada a mangueira do hidrovácuo.

Essa válvula deve estar furando, por estar sendo contaminada por combustível. Não me lembro de cabeça onde ficam as tomadas dos carburadores simples, mas a mangueira do avanço deve estar conectada em um ponto que tem vácuo somente quando o motor é acelerado. Não pode ser conectado em pontos que tem vácuo continuamente. Se não estiver enganado, na base do carburador fica essa tomada. Para saber o local correto, com motor funcionando coloque o dedo nessas tomadas e verifique em que ponto começa a sugar o dedo depois de acelerar o motor. Esse será o local correto. Se ficar sempre sugando o dedo, esse ponto não serve para o local do avanço.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Avatar do usuário
Glauco HADES
Membro GL (Ní­vel 2)
Mensagens: 166
Registrado em: 15 Nov 2009, 22:54
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Válvula do avanço

Mensagem não lida por Glauco HADES » 15 Jun 2010, 18:26

OK CARLOS OBRIGADO PELA CORREÇAO.......... MAS SEGUNDO AS ESPECIFICAÇOES DO CARBURA Q ELE FALOU, PARECE SER O 2E!!!!!!! TRES SAIDAS ATRAS?!?!?!? A INJEÇAO ELETRONICA 1 BICO TEM 3 NA FRENTE, AGORA CARBURA SIMPLES LEMBRO DE SOMENTE DUAS! VALEU E PAULOHS SE PÚDER POSTE FOTOS DO SEU CARBURA AI!! ABRAÇOS!

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16439
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Válvula do avanço

Mensagem não lida por Carlos A. Freire » 15 Jun 2010, 18:38

O Paulohs escreveu:

Tenho um monza 86, a alcool original... perdendo sua ação e fazendo o ar frio entrar no carburador (simples).


Faz muito anos que não mexo em carburador simples de Monza. Lembro que é igual ao do Fiat 147, tanto o Solex como o Weber. Mas a maioria dos Fiat 147 não tinha avanço a vácuo no distribuidor (poucos tinham). Não me lembro de cabeça como são as tomadas desses carburadores. Mas, fazendo os procedimentos que informei lá em cima, certamente vai encontrar o local correto dessa mangueira.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Avatar do usuário
John Cleiton
Membro SL/E (Ní­vel 3)
Mensagens: 211
Registrado em: 29 Abr 2010, 08:22
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Válvula do avanço

Mensagem não lida por John Cleiton » 15 Jun 2010, 20:04

BOA NOITE GALERA!!

Acho que essa vez serei útil, pois o meu é 84 carburador simples...hehe...e inda hoje eu mechi nele, e o negócio é o seguinte a mangueirinha que vai pro avanço é ligada na entrada da esquerda ( Olhando pelo lado do alternador a 1ª)...entenderam?? E outra, no solex simples é duas saidas na base, e não três...a outra acredito que seja do afogador automático, pois no meu o mecãnico deixou trancada..e não é normal estragar o avanço como você falou acredito que a mangueira esteja conectada errada.

Paulohs
Membro SL (Ní­vel 1)
Mensagens: 21
Registrado em: 24 Mai 2010, 20:58
Cidade:
Estado: - SELECIONE --------
Modelo: - SELECIONE --------

Re: Válvula do avanço

Mensagem não lida por Paulohs » 15 Jun 2010, 21:41

Caros colegas, obrigado pelas respostas e dicas.

Fiz algumas confusões na escrita do tópico, mas os colegas me corrigiram acertadamente, agradeço!

Realmente o carburador do carro possui duas conexões mesmo, mas as duas puxam o ar continuamente, só que uma delas menos que a outra. Comentei do ar frio porque considerando que a válvula do avanço em condições normais de funcionamento não permite a entrada de ar frio para o carburador, o que não ocorre se seu diafragma estiver deteriorado.

Se não me engane a marca do carburador é solex mesmo. Já faz um tempinho que fiz uma revisão nele. Troquei a válvula do avanço duas vezes em curto espaço de tempo, aí acabei desistindo de comprar outra e acabei isolando a conexão com o carburador. Mas quero resolver o problema de vez já que a válvula do avanço é importante para o desempenho do carro.

Estar sendo contaminado com combustível acho meio improvável, já que o carburador apenas suga o ar. Poderia estar sendo contaminado com o óleo do motor através do comando.

Mas diante das informações que vocês em passaram, chequei a posição das mangueiras e elas estão ligadas incorretamente, conforme o nobre colega mencionou. Elas estão ligadas da seguinte forma: olhando pelo lado do alternador a da esquerda esta ligada à carcaça do filtro de ar (numa conexão logo abaixo dela) e a da direita na válvula do avanço. Agora, a marca dessa peço pode influenciar também? Qual seria a melhor marca?

Caso tenham maiores informações ficarei desde já agradecido. Assim que puder tirarei uma foto do carburador para que possam analisar.

Por enquanto, agradeço a prestativa ajuda e fico no anseio de poder resolver este probleminha.

Grande abraço a todos.

Responder