Cabo do velocímetro quebrou?

Assuntos de mecânica e manutenção não abordados nos fóruns abaixo.
Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 17456
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Cabo do velocímetro quebrou?

Mensagem não lida por Carlos A. Freire »

rafaelmedeiros escreveu:
11 Nov 2020, 16:11
Boa tarde!
Aproveitando, meu Monza 91 esta com o velocímetro oscilando bastante, em qualquer velocidade.

Sei que tem tópicos sobre, mas já troquei o cabo do velocímetro ontem, passei como está nas fotos tudo certo, mas continuou com a mesma oscilação...

Andei sem o painel em baixa velocidade para poder ver o cabo girando, e gira liso, sem picos e etc...

Alguém sabe o que pode ser? Desmontei todo painel e não constatei nada estranho. Me falaram que poderia ser aquela engrenagem de plástico que tem dentro, mas pelo que observei seria apenas para rodar a quilometragem, que está normal.
Todos os casos que peguei esse sintoma, ou seja, 100% dos caso ou era problema no cabo ou cabo passando errado pela carroceria. Isso mesmo em velocímetros com desgastes e com folga no eixo de entrada. Houve alguns poucos casos que o sensor de velocidade VSS estava com mecanismo preso. A solução foi passar corretamente, quando cabo era novo e de qualidade, limpeza e lubrificação do cabo, quando já era muito usado e troca quando o cabo quando não estava com seu corpo em ordem. No caso do sensor VSS enroscando, teve de ser trocado.
Essa apenas foi as experiências que tive com velocímetro de qualquer carro, inclusive, alguns Monza. Ah! Teve alguns casos que não encaixaram corretamente o cabo no pinhão do câmbio.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Avatar do usuário
rafaelmedeiros
Mensagens: 6
Registrado em: 11 Out 2019, 20:06
Cidade: Porto Alegre
Estado: Rio Grande do Sul-RS
Modelo: Monza SLE
Motor: 1.8
Ano: 1991
Combustível:: Gasolina
Injeção: Carburador

Re: Cabo do velocímetro quebrou?

Mensagem não lida por rafaelmedeiros »

O meu cabo está passando assim, pode dizer se está certo? Passei ele como estava o cabo antigo o qual pensei que fosse o problema.
Imagem

Imagem

Aqui nessa última foto ao subir está saindo reto no velocímetro, assim como em uma foto anterior deste post.
Se eu passasse ele saindo reto do furo até o painel, ficaria um Z pra encaixar no velocímetro pois tem aquela chapa.

Responder