Motor esquentando

Assuntos de mecânica e manutenção não abordados nos fóruns abaixo.
ACA
Mensagens: 1
Registrado em: 08 Fev 2018, 12:26
Cidade: Vitória
Estado: Espírito Santo-ES
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: GNV

Motor esquentando

Mensagem não lida por ACA » 08 Fev 2018, 12:34

Ola, tenho um Monza GLS 96. Queria tirar uma duvida. Meu carro esta esquentando, 2 mecanicos nao souberam resolver. Entao comecei a mexer. Olhei um video no YouTube sobre o assunto, vi que talvez poderia ser a valvula termostatica. Desmontei a tampa e vi que nao tinha vaula termostatica. Comprei uma nova. Sera que ¿ a bomba dagua?

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16439
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Motor esquentando

Mensagem não lida por Carlos A. Freire » 08 Fev 2018, 19:55

Boa noite. Só vai saber qual o defeito, depois que fizer os testes. Se removeram a VT já é indício de que o problema já acontece a algum tempo e, em vez de resolverem o defeito, tentaram mascarar removendo a peça.
Comece a avaliação aferindo a temperatura de trabalho do motor, com uso de um termômetro de mira a laser, em conjunto com scanner.
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

JFerreira
Mensagens: 4
Registrado em: 05 Mar 2010, 16:26
Cidade: Belo Horizonte
Estado: Minas Gerais-MG
Modelo: Monza SLE
Motor: 2.0
Ano: 1992
Combustível:: Gasolina
Injeção: EFi

Re: Motor esquentando

Mensagem não lida por JFerreira » 09 Fev 2018, 00:01

Boa noite!
Estou aproveitando o tópico para apresentar meu problema e ver se alguém pode me ajudar. (Se não for o ideal e minha pergunta atrapalhar a dúvida do nosso amigo que abriu o tópico, por gentileza me avisem que abro um novo.)

É o seguinte, a pouco tempo, uns 3 meses, o mecânico trocou a bomba d'água porque a original do carro furou. (Carro ficou funcionando normalmente)
Depois disso o sensor de temperatura (que fica em cima da válvula termostática) deu defeito (ventoinha não armava e a cabeça do sensor estava girando com o conector). Comprei um novo e troquei eu mesmo. (Carro ficou funcionando normalmente)

Depois disso percebi que um dos selos do motor estava vazando água. Bem pouco mas estava. Era um dos selos da frente, que fica abaixo da saída do escapamento. Comprei 4 selos e levei para o mecânico trocar os 4 da frente. Aqui começou o problema. Quando peguei o carro na oficina e estava indo pra casa eu percebi que quando o ponteiro de temperatura chegou na metade a ventoinha armou como deveria, porém a temperatura continuou subindo e a ventoinha ligada. Com tantas dicas que já li aqui nesse abençoado fórum, imaginei que a água não estava circulando como deveria e que o possível defeito era na válvula termostática que podia estar travada fechada. Como a válvula termostática já estava bem velha, já devolvi o carro pro mecânico pedindo para trocar que estava com defeito.

Pois bem, o mecânico trocou a VT e disse que deixou o carro ligado um bom tempo e tudo funcionou como deveria. A caminho de o carro apresenta o mesmo problema, ventoinha arma no momento certo mas continua ligada e o ponteiro subindo.

Retornei ao mecânico e disse que o problema continuava. Após conversarmos um pouco sobre o que poderia estar causando o problema eu resolvi pegar meu notebook que estava no carro e ligar na central do carro e ver quais informações poderíamos obter.

Liguei o notebook (o carro já havia esfriado um pouco), e liguei o carro e deixei esquentando. Pra minha surpresa a ventoinha armou com o ponteiro na metade, no computador mostrando que a central marcava 102º, o ponteiro baixou e a ventoinha desarmou quando marcou um valor menor que 92º. Deixamos o carro ligado e o processo aconteceu novamente como se tudo estivesse funcionando normalmente.

Peguei o carro e fui pra casa (deixei o notebook ligado), mas no meio do caminho, aos 102º a ventoinha armou e a temperatura continuou subindo e a ventoinha ligada. Quando chegou a 105º eu parei o carro e fiquei com ele parado mas ligado. Nisso a temperatura baixou até 102º e se manteve com a ventoinha ligada. Como já estava perto de casa acabei de chegar e agora estou com esse problema.

O carro parado na oficina tudo funciona (temperatura fica entre 92 e 102), mas com o carro andando a temperatura sobe constantemente.

Voltagem da bateria, parado ou andando fica entre 13,6 e 14,1 (isso com farol e ventoinha ligados).
Descarto a ideia de erro na VT e bomba porque por volta dos 95º de temperatura a mangueira que liga a VT no Radiador esquenta que é uma beleza (Acredito que por causa da água quente do motor estar indo para o radiador).

Alguém tem ideia do que pode ser? Parado funcionou como deveria e andando não funcionou?

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16439
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Motor esquentando

Mensagem não lida por Carlos A. Freire » 09 Fev 2018, 05:44

JFerreira, nunca descarte problemas em peças novas, porquê são novas. Peças novas podem sim apresentar defeitos.
Com relação ao defeito, as possibilidades que vejo sem estar com carro presente para avaliações, é de que a ventoinha pode estar girando no sentido errado e defeito ou defeito na bomba d'água.

A ventoinha quando ligada, deve soprar para dentro do motor e não para fora.
A bomba d'água pode estar com o impulsor soto, caso seja de material plástico.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

JFerreira
Mensagens: 4
Registrado em: 05 Mar 2010, 16:26
Cidade: Belo Horizonte
Estado: Minas Gerais-MG
Modelo: Monza SLE
Motor: 2.0
Ano: 1992
Combustível:: Gasolina
Injeção: EFi

Re: Motor esquentando

Mensagem não lida por JFerreira » 09 Fev 2018, 18:26

Na lata Carlos Freire. Ventoinha girando para o lado errado. Inverti os fios no conector e o monza está novo de novo.

Muito obrigado.

Abs,

Jeferson Fereira

Avatar do usuário
jesuino b ferreira
Membro 500EF (Ní­vel 9)
Mensagens: 3053
Registrado em: 09 Ago 2011, 22:29
Cidade: goiania
Estado: Goiás-GO
Modelo: Monza SLE
Motor: 2.0
Ano: 1986
Combustível:: Etanol
Injeção: Carburador

Re: Motor esquentando

Mensagem não lida por jesuino b ferreira » 09 Fev 2018, 21:02

Mas o conector da ventuinha entra em qualquer posição?

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16439
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Motor esquentando

Mensagem não lida por Carlos A. Freire » 10 Fev 2018, 08:03

jesuino b ferreira escreveu:
09 Fev 2018, 21:02
Mas o conector da ventuinha entra em qualquer posição?
Não deveria.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Avatar do usuário
Luiz Carlos (Rio)
Membro 500EF (Ní­vel 9)
Mensagens: 3387
Registrado em: 15 Dez 2006, 11:22
Cidade: Rio de Janeiro
Estado: Rio de Janeiro-RJ
Modelo: Monza GLS
Motor: 2.0
Ano: 1994
Combustível:: Gasolina
Injeção: EFi

Re: Motor esquentando

Mensagem não lida por Luiz Carlos (Rio) » 10 Fev 2018, 12:29

Mas o conector da ventuinha entra em qualquer posição?
É comum o conector da ventoinha aquecer demais, por mau contato ou coisa parecida, e derreter a parte plástica, que fica deformada
Nesse caso, é possível encaixar na posição invertida.

Abs
Luiz Carlos
Monza GLS 2.0 -1994 EFI 2 portas - gasolina - prata argenta
Rio de Janeiro - RJ

Responder