Relogio Monza SL/E 1989

Assuntos específicos relacionados à rodas, spoilers, pára-choques, etc.
Leandro Menegatti
Mensagens: 5
Registrado em: 20 Jan 2017, 23:50
Cidade: Leopoldina
Estado: Minas Gerais-MG
Modelo: Monza SLE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Relogio Monza SL/E 1989

Mensagem não lida por Leandro Menegatti » 24 Jan 2017, 16:51

Galera, o relogio do Monza que to comprando ta com malcontato, as vezes liga, as vezes nao, o que faço pra resolver isso?!
Obrigado!! :)
Chevrolet Monza SL/E 2.0 Gasolina 1989/1990 2P preto completo.

Avatar do usuário
Luiz Carlos (Rio)
Membro 500EF (Ní­vel 9)
Mensagens: 3389
Registrado em: 15 Dez 2006, 11:22
Cidade: Rio de Janeiro
Estado: Rio de Janeiro-RJ
Modelo: Monza GLS
Motor: 2.0
Ano: 1994
Combustível:: Gasolina
Injeção: EFi

Re: Relogio Monza SL/E 1989

Mensagem não lida por Luiz Carlos (Rio) » 24 Jan 2017, 19:47

Leandro

Esse mau contato pode ser no plugue do relógio, no chicote ou em alguma solda ou trilha quebrada na placa interna do mesmo.

Só tirando o relógio do painel (ele é encaixado) e checando isso, primeiro mexendo e medindo corrente no conector e no chicote.
Se estiver tudo bom aí vai ter de abrir o relógio e verificar se tem problemas internos.

Abs
Luiz Carlos
Monza GLS 2.0 -1994 EFI 2 portas - gasolina - prata argenta
Rio de Janeiro - RJ

Leandro Menegatti
Mensagens: 5
Registrado em: 20 Jan 2017, 23:50
Cidade: Leopoldina
Estado: Minas Gerais-MG
Modelo: Monza SLE
Motor: 2.0
Ano: 1989
Combustível:: Gasolina
Injeção: Carburador

Re: Relogio Monza SL/E 1989

Mensagem não lida por Leandro Menegatti » 24 Jan 2017, 20:24

obrigado Luiz Carlos, vou conferir direitinho e tentar resolver!! Obrigado!! :D
Chevrolet Monza SL/E 2.0 Gasolina 1989/1990 2P preto completo.

azeitona88
Mensagens: 4
Registrado em: 05 Mar 2017, 01:10
Cidade: Santa Cecilia
Estado: Santa Catarina-SC
Modelo: Monza SLE
Motor: 2.0
Ano: 1988
Combustível:: Gasolina
Injeção: Carburador

Re: Relogio Monza SL/E 1989

Mensagem não lida por azeitona88 » 05 Mar 2017, 01:28

Leandro.
O meu monza estava com o mesmo problema, e o problema era mau contato no plug como o Luiz Carlos falou...foi só dar uma "pressãozinha" nele que resolveu.
Boa sorte !

Responder