Problema com computador de bordo

Assuntos específicos relacionados à rodas, spoilers, pára-choques, etc.
luis96
Mensagens: 4
Registrado em: 04 Out 2016, 17:32
Cidade: São Francisco do Sul
Estado: Santa Catarina-SC
Modelo: Monza Classic SE
Motor: 2.0
Ano: 1990
Combustível:: Gasolina
Injeção: Carburador

Problema com computador de bordo

Mensagem não lida por luis96 » 31 Out 2016, 01:51

Bom meu nome é Luís Gustavo e é meu primeiro tópico aqui, gostaria de tirar algumas dúvidas sobre o funcionamento do computador de bordo do meu Monza Classic SE 1990, as funções temperatura externa, autonomia (quanto falta pra acabar o combustível) e cronometro funcionam perfeitamente, mas o Km/l e km/h não funcionam elas ficam estagnadas no 0,2, andei lendo em alguns tópicos que geralmente o sensor de velocidade dão problema tanto no sensor quanto aterramento, mas a minha pergunta é a seguinte o meu Monza é carburado ele realmente tem este sensor, também fiquei sabendo que o sensor de vazão incomoda um pouco, em relação ao sensor de vazão eu gostaria de saber como é ligado se existe algum rele especialmente pra ele e as mangueiras de combustível como são ligadas á ele, pois estou em duvida se ele está ligado as conexões corretamente. E minha ultima dúvida eu sei que Monzas mais novos o CB tinha luz para melhor visualização, mas o meu não tem será que estão queimadas ou só os mais novos tem ?

Avatar do usuário
jesuino b ferreira
Membro 500EF (Ní­vel 9)
Mensagens: 3050
Registrado em: 09 Ago 2011, 22:29
Cidade: goiania
Estado: Goiás-GO
Modelo: Monza SLE
Motor: 2.0
Ano: 1986
Combustível:: Etanol
Injeção: Carburador

Re: Problema com computador de bordo

Mensagem não lida por jesuino b ferreira » 31 Out 2016, 18:48

Todos com computador de.bordo tem sensor de.velocidade.
Se for.cambio manual ele é de 8 pulsos.
E ele tem iluminaçao.
Ela (a lampada)fica na parte superior do relogio.
Temos muitas.fotos das ligaçoes das mangueiras aqui no forum.

luis96
Mensagens: 4
Registrado em: 04 Out 2016, 17:32
Cidade: São Francisco do Sul
Estado: Santa Catarina-SC
Modelo: Monza Classic SE
Motor: 2.0
Ano: 1990
Combustível:: Gasolina
Injeção: Carburador

Re: Problema com computador de bordo

Mensagem não lida por luis96 » 31 Out 2016, 18:56

Como posso saber se o sensor de velocidade está com defeito ?

Avatar do usuário
jesuino b ferreira
Membro 500EF (Ní­vel 9)
Mensagens: 3050
Registrado em: 09 Ago 2011, 22:29
Cidade: goiania
Estado: Goiás-GO
Modelo: Monza SLE
Motor: 2.0
Ano: 1986
Combustível:: Etanol
Injeção: Carburador

Re: Problema com computador de bordo

Mensagem não lida por jesuino b ferreira » 31 Out 2016, 21:38

https://www.google.com.br/search?q=como ... dade+monza

clica ai que tem ate um video sobre o assunto amigo :ok: :ok: :ok:

Avatar do usuário
DÉCO
Membro 500EF (Ní­vel 9)
Mensagens: 4162
Registrado em: 31 Mai 2010, 21:42
Cidade: Matao
Estado: São Paulo-SP
Modelo: Monza SLE
Motor: 1.8
Ano: 1989
Combustível:: Etanol
Injeção: Carburador

Re: Problema com computador de bordo

Mensagem não lida por DÉCO » 02 Nov 2016, 11:16

.
Amigo, o sensor de velocidade fica conectado la no cambio .

Ele fica logo abaixo do cabo do velocimetro (so seguir o cabo até o cambio) .

Ele é parecido com este :

Imagem

Aqui o teste para saber quantos pulsos é o seu sensor (tem que ser de 8 pulsos) :



Pode perguntar o quanto quiser, nunca pense que uma pergunta é "boba" ou alguem vai te julgar , aqui NAO é assim :ok:
CABEÇOTE LFVT, INSTALADO, BURA 2E , VIDE (Partir da pag, 25 ) AVATAR : NIKOLA TESLA
FOTOS :http://forum.monzeiros.com/viewtopic.php?f=33&t=14369
Nunca esqueça que voce nao é imune aos pecados que condena...

luis96
Mensagens: 4
Registrado em: 04 Out 2016, 17:32
Cidade: São Francisco do Sul
Estado: Santa Catarina-SC
Modelo: Monza Classic SE
Motor: 2.0
Ano: 1990
Combustível:: Gasolina
Injeção: Carburador

Re: Problema com computador de bordo

Mensagem não lida por luis96 » 02 Nov 2016, 14:54

Agora entendi, ultima pergunta, tem como retirar somente o sensor separado daquela peça que segura a engrenagem que vai no cambio ou é obrigado a retirar tudo, porque eu vi um vídeo e o rapaz falou que na hora de colocar de novo no cambio a engrenagem pode cair dentro da caixa de troca.

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16385
Registrado em: 18 Jan 2007, 11:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Problema com computador de bordo

Mensagem não lida por Carlos A. Freire » 02 Nov 2016, 15:20

O pinhão do câmbio é uma peça e o sensor de velocidade VSS é outra. Ao desrosquear o VSS, o pinhão deve ficar no lugar. Se ele se soltar é porquê está quebrado.
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Avatar do usuário
DÉCO
Membro 500EF (Ní­vel 9)
Mensagens: 4162
Registrado em: 31 Mai 2010, 21:42
Cidade: Matao
Estado: São Paulo-SP
Modelo: Monza SLE
Motor: 1.8
Ano: 1989
Combustível:: Etanol
Injeção: Carburador

Re: Problema com computador de bordo

Mensagem não lida por DÉCO » 02 Nov 2016, 22:30

.
Agora entendi, ultima pergunta
Espero que nao seja a ultima, precisar tamo ai :ok:
CABEÇOTE LFVT, INSTALADO, BURA 2E , VIDE (Partir da pag, 25 ) AVATAR : NIKOLA TESLA
FOTOS :http://forum.monzeiros.com/viewtopic.php?f=33&t=14369
Nunca esqueça que voce nao é imune aos pecados que condena...

Responder