Velocimentro com defeito ?

Assuntos específicos relacionados à rodas, spoilers, pára-choques, etc.
daviddeylon17
Membro SL (Ní­vel 1)
Mensagens: 34
Registrado em: 13 Dez 2016, 09:50
Cidade: VESPASIANO
Estado: Minas Gerais-MG
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Velocimentro com defeito ?

Mensagem por daviddeylon17 » 30 Dez 2016, 16:59

Olá monzeiros boa tarde recentemente o meu Monza 96 E.F.I Gasolina Manual parou de funcionar o velocímetro o ponteiro nem se quer mechia ai eu troquei o cabo do velocímetro e mesmo assim o velocímetro se quer também mecheu ai fiz a troca do pião que fica conectado no sensor de velocidade ai sim o velocímetro funcionou porém ele estar atrasado exemplo no GPS marca 120 KM/h e no velocímetro eu estou à 70 KM/h e eu também reparei que quando o velocímetro estar em 20 km/h o ponteiro fica oscilando entre 20 e 10 ele só não oscila apartir de 40 km/h me ajude ai galera o que pode ser o defeito ? Se for o sensor como é feito o teste com o multímetro ?

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16242
Registrado em: 18 Jan 2007, 10:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Velocimentro com defeito ?

Mensagem por Carlos A. Freire » 30 Dez 2016, 20:35

Se ficou errado após a troca do pinhão do velocímetro, só pode ter colocado peça com aplicação errada, ou seja, com quantidade de dentes diferente do original para seu Monza.
Confere a peça nova com a que trocou.
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

daviddeylon17
Membro SL (Ní­vel 1)
Mensagens: 34
Registrado em: 13 Dez 2016, 09:50
Cidade: VESPASIANO
Estado: Minas Gerais-MG
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Velocimentro com defeito ?

Mensagem por daviddeylon17 » 03 Jan 2017, 10:31

eu comprei este sensor o vendedor disse que servia no monza 96 sim,e ele é muito diferente do original do carro https://http2.mlstatic.com/kit-engrenag ... 012-F.webp

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16242
Registrado em: 18 Jan 2007, 10:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Velocimentro com defeito ?

Mensagem por Carlos A. Freire » 03 Jan 2017, 10:38

Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

daviddeylon17
Membro SL (Ní­vel 1)
Mensagens: 34
Registrado em: 13 Dez 2016, 09:50
Cidade: VESPASIANO
Estado: Minas Gerais-MG
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Velocimentro com defeito ?

Mensagem por daviddeylon17 » 04 Jan 2017, 00:03

oh carlos eu posso colocar esta engrenagem no pião que eu comprei ou tenho que colocar esta engrenagem no piao antigo de ferro ?

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16242
Registrado em: 18 Jan 2007, 10:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Velocimentro com defeito ?

Mensagem por Carlos A. Freire » 04 Jan 2017, 06:51

Daviddeylon17,

A engrenagem/pinhão que colocou está errada. Veja nos links que te passei. Colocou engrenagem/pinhão de 29 dentes onde usa a de 13 dentes.

Coloque a engrenagem/pinhão correta, inclusive o seu suporte de metal.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

daviddeylon17
Membro SL (Ní­vel 1)
Mensagens: 34
Registrado em: 13 Dez 2016, 09:50
Cidade: VESPASIANO
Estado: Minas Gerais-MG
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Velocimentro com defeito ?

Mensagem por daviddeylon17 » 08 Jan 2017, 10:36

eu posso colocar a engrenagem nova de 13 dentes no suporte de plastico ? pq é dificil tirar a engrenagem do antigo de ferro, eu só quero que o velocimetro funcione corretamente obrigado

daviddeylon17
Membro SL (Ní­vel 1)
Mensagens: 34
Registrado em: 13 Dez 2016, 09:50
Cidade: VESPASIANO
Estado: Minas Gerais-MG
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Velocimentro com defeito ?

Mensagem por daviddeylon17 » 10 Jan 2017, 21:37

carlos boa noite eu também reparei que depois que eu coloquei o pião errado o de 29 dentes a luz da injeção acende na BR,sera que é por causa do pião errado ou não tem nada haver ?

Avatar do usuário
Carlos A. Freire
MODERADOR
Mensagens: 16242
Registrado em: 18 Jan 2007, 10:06
Cidade: SAO PAULO
Estado: São Paulo-SP
Modelo: Monza GLS
Motor: 2.0
Ano: 1996
Combustível:: Gasolina
Injeção: EFi

Re: Velocimentro com defeito ?

Mensagem por Carlos A. Freire » 11 Jan 2017, 05:52

daviddeylon17 escreveu:Carlos boa noite eu também reparei que depois que eu coloquei o pião errado o de 29 dentes a luz da injeção acende na BR,sera que é por causa do pião errado ou não tem nada haver ?
Daviddey, bom dia.

Pode ser. A central eletrônica de IE recebe sinal de velocidade do sensor de VSS que vai nesse pinhão. Essa UCE está recebendo informações errada de velocidade, que não bate com o mapa para carga e rotação do motor podendo acender ou não a luz de anomalia da IE, podendo ou não deixar a marcha lenta instável ao parar.

Abs,

Carlos Freire
Monza GLS 96 - 2.0 EFI gasolina
São Paulo-SP

Responder