Pesquisa resultou em 9 ocorrências

por Caio Fregulhia
23 Jun 2017, 15:12
Fórum: Elétrica, Ignição e Iluminação
Tópico: Luz Interna/Portas não acendem ao abrir as portas
Respostas: 2
Exibições: 281

Re: Luz Interna/Portas não acendem ao abrir as portas

Beleza Jorge amanha vou estar fazendo esta limpeza e vou ver tbm se esta chegando energia nestes PLUGS.
Te agradeço pela ajuda, abçs
por Caio Fregulhia
21 Jun 2017, 16:16
Fórum: Elétrica, Ignição e Iluminação
Tópico: Luz Interna/Portas não acendem ao abrir as portas
Respostas: 2
Exibições: 281

Luz Interna/Portas não acendem ao abrir as portas

Galera meu Monza Classic SE 89 2 portas não acende nem a luz do teto nem as da portas quando abro as portas, mas quando puxo o botão todas elas funcionam perfeitamente.
Alguém poderia me dar uma ideia do que pode estar acontecendo e o que posso fazer
por Caio Fregulhia
20 Jun 2017, 12:42
Fórum: Galeria de Fotos e Vídeos de Monza
Tópico: [GMR] Primeiro carro
Respostas: 87
Exibições: 9812

Re: [GMR] Primeiro carro

Parabens
por Caio Fregulhia
23 Mai 2017, 18:22
Fórum: Novos monzeiros - Apresentem-se!
Tópico: Monza Classic SE - muito novo - JUIZ DE FORA - MG
Respostas: 2
Exibições: 253

Re: Monza Classic SE - muito novo - JUIZ DE FORA - MG

Brigado parceiro, aqui em Juiz de Fora tambem ta meio raro de carros assim
por Caio Fregulhia
22 Mai 2017, 15:09
Fórum: Novos monzeiros - Apresentem-se!
Tópico: Monza Classic SE - muito novo - JUIZ DE FORA - MG
Respostas: 2
Exibições: 253

Monza Classic SE - muito novo - JUIZ DE FORA - MG

http://forum.monzeiros.com/download/file.php?mode=view&id=781 http://forum.monzeiros.com/download/file.php?mode=view&id=782 http://forum.monzeiros.com/download/file.php?mode=view&id=783 http://forum.monzeiros.com/download/file.php?mode=view&id=784 http://forum.monzeiros.com/download/file.php?mode=vi...
por Caio Fregulhia
22 Mai 2017, 10:57
Fórum: Sudeste
Tópico: monzeiros de juiz de fora - m.g
Respostas: 33
Exibições: 6803

Re: monzeiros de juiz de fora - m.g

opa, fala galera de JF
por Caio Fregulhia
19 Mai 2017, 10:42
Fórum: Acessórios, Computador de Bordo, GPS e Tunning
Tópico: Problema com computador de bordo
Respostas: 12
Exibições: 2248

Re: Problema com computador de bordo

Dei uma olhadinha la Carlos e meu monza nao tem esse sensor mais , cabo velocimetro ta direto na caixa Vou ter que arrumar um sensor deste E realmente tem um chicote sobrando la na frente .... Vou dar uma olhadinha nos outros topicos sim , mas acho que descobri o "defeito" te agradeço msm , forte ab...
por Caio Fregulhia
17 Mai 2017, 16:18
Fórum: Acessórios, Computador de Bordo, GPS e Tunning
Tópico: Problema com computador de bordo
Respostas: 12
Exibições: 2248

Re: Problema com computador de bordo

estou com este msm problema , meu CB nao marca km/l e l/hr...
se puder me dar uma ajuda desde ja agradeço
pensei que o problema fosse naquele filtro marron ... mas nao sei ao certo ainda
abraços